<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"ral",
grpId2:window.location.hostname,
grpId3:"national",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.newsobserver.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>AP News in Brief at 9:04 p.m. EDT | News & Observer</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="expires" content="Oct 1, 2016 1:08 AM"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Bombing in northwest Pakistan mosque kills 24, wounds 28"/>
<meta name="title" content="AP News in Brief at 9:04 p.m. EDT | News & Observer"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta property="og:title" content="AP News in Brief at 9:04 p.m. EDT"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.newsobserver.com/news/nation-world/national/article102164082.html"/>
<meta property="og:description" content="Bombing in northwest Pakistan mosque kills 24, wounds 28"/>
<meta property="og:image" content="http://www.newsobserver.com/static/images/newsobserver/facebook.jpg"/>
<meta property="og:site_name" content="newsobserver"/>
<meta property="fb:app_id" content="571418586252964"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="newsobserver">
<meta name="twitter:title" content="AP News in Brief at 9:04 p.m. EDT">
<meta name="twitter:description" content="Bombing in northwest Pakistan mosque kills 24, wounds 28">
<meta name="msapplication-TileImage" content="http://www.newsobserver.com/static/theme/newsobserver/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/favicon.png">
<link href="http://www.newsobserver.com/static/theme/newsobserver-2020/base/css/main-1.0.90-05f5567.css?sVer=1.0.90-05f5567" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.newsobserver.com/static/js/html5shiv.js?sVer=1.0.90-05f5567"></script>
<script src="http://www.newsobserver.com/static/js/respond.min.js?sVer=1.0.90-05f5567"></script>
<script type="text/javascript" src="http://www.newsobserver.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.90-05f5567"></script>
<![endif]-->
<script>var z='SX0aQdtL2wmlZCw6feEJwJ';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='pgUIpu3XN3PhUibW4DcWAJ'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<script type="text/javascript" src="http://www.newsobserver.com/static/js/jquery-1.10.2.min.js?sVer=1.0.90-05f5567"></script>
<script type="text/javascript" src="http://www.newsobserver.com/static/js/mi-wf-site-1.0.90-05f5567-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media2.newsobserver.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.90-05f5567',
'marketInfo.logoAltText':'The News and Observer',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840669,775563,844352',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Raleigh, Durham, Chapel Hill, Cary, Carrboro, Clayton, Garner, Triangle, The Research Triangle',
'marketInfo.staticDirectory':'newsobserver',
'marketInfo.state_abbreviation':'NC',
'publication.domain':'NewsObserver.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'newsobserver',
'facebook.app.id':'571418586252964',
'marketInfo.clipped_taxonomy':'News/National',
'nativo.video.placements':'869322,869321',
'marketInfo.careerbuilder.lr':'CBMC_NO',
'marketInfo.CarsAFF':'triangle',
'accuweather.locationString':'Raleigh',
'marketInfo.Jobslr':'CBMC_NO',
'marketInfo.webmaster_email':'efrederick@newsobserver.com',
'marketInfo.phone':'919-829-4500',
'marketInfo.sourcelevel':'national',
'pressPlus.zone':'SX0aQdtL2wmlZCw6feEJwJ',
'marketInfo.zipcode':'27602',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'The news & Observer and NewsObserver.com are proud to serve the people of Raleigh and the Research Triangle in North Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'North Carolina',
'cs.circ_phone':'1-800-522-4205',
'marketInfo.siteId':'156',
'marketInfo.county':'Wake County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.name':'The News & Observer',
'marketInfo.location':'Raleigh',
'marketInfo.region':'The Triangle',
'marketInfo.JobsSiteID':'mc_no012',
'marketInfo.careerbuilder.dmc_id':'1035',
'marketInfo.code':'RAL',
'marketInfo.careerbuilder.dmc_code':'ral',
'cs.circ_url':'https://sso.newsobserver.com/cgi-bin/cmo_cmo.sh/custservice/web/addrfind.html',
'marketInfo.market_identifier':'RAL.site_newsobserver',
'wf.resource.static.rootUrl':'http://www.newsobserver.com/static/',
'marketInfo.JobsQSSTS':'NC,US',
'marketInfo.followLinks':'false',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'raleigh',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:RALEIGHTJ',
'accuweather.locationKey':'329823',
'marketInfo.taxonomy':'News/National///',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 102164082";
mistats.pagename="Story: 102164082|AP News in Brief at 904 pm EDT";
mistats.taxonomy="News|National|||";
mistats.channel="National";
mistats.contentsource="The_Associated_Press|The Associated Press";
mistats.pubdate="2016/09/16";
mistats.moddate="2016/09/16 H21";
mistats.keywords="";
</script>
<script type='text/javascript' src='http://media2.newsobserver.com/misites/nao/newsobserver.js'></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script async src="http://i.simpli.fi/dpx.js?cid=6439&action=100&segment=newsbserverROS&m=1"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=6439&action=100&segment=newsobservernews&m=1&sifi_tuid=3957"></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<meta name="google-site-verification" content="0GF1Ok35O1TQ_B8R4lQYz4N1nBr-YJflnAXsHV8ePEo"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="102164082" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.newsobserver.com/" target="_top"><img src="http://www.newsobserver.com/static/images/newsobserver/logo-lg.png" alt="The News & Observer | NewsObserver.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/local/#navlink=navbar">
Local News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/living/#navlink=navbar">
Living
</a>
</li>
<li>
<a href="http://www.newsobserver.com/classified-ads#navlink=navbar">
Classifieds
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="102164082"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="http://support.newsobserver.com#navlink=subnav">Support</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/faq/#navlink=subnav">FAQ</a></li>
<li class="dropdown-header">Stay connected</li>
<li><a href="https://www.facebook.com/newsandobserver/#navlink=subnav">Facebook</a></li>
<li><a href="https://plus.google.com/+newsandobserver/videos/#navlink=subnav">Google+</a></li>
<li><a href="http://instagram.com/newsobserver/#navlink=subnav">Instagram</a></li>
<li><a href="https://twitter.com/newsobserver/#navlink=subnav">Twitter</a></li>
<li><a href="http://www.newsobserver.com/customer-service/social-media/#navlink=subnav">Social Media Directory</a></li>
<li><a href="http://www.newsobserverstore.com#navlink=subnav">N&amp;O Store</a></li>
<li><a href="http://photostore.newsobserver.com/mycapture/index.asp#navlink=subnav">Buy Photos</a></li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="http://www.newslibrary.com/sites/rlob/#navlink=subnav">Archives</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>My Subscription <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/plus/#navlink=subnav">N&amp;O Plus</a></li>
<li><a href="https://sso.newsobserver.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html#navlink=subnav">Manage Account</a></li>
<li><a href="/customer-service/subscription/zone-subscriber-rewards/#navlink=subnav">Rewards</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletter Signup</a></li>
<li><a href="http://nie.newsobserver.com/#navlink=subnav">News in Education</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">All News</a></li>
<li><a href="/news/local/news-columns-blogs/#navlink=subnav">Blogs</a></li>
<li><a href="/news/local/news-columns-blogs/#navlink=subnav">Columnists</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/business/health-care/#navlink=subnav">Health</a></li>
<li><a href="/news/local/#navlink=subnav">Local</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Science</a></li>
<li><a href="/news/local/education/thumbs-up/#navlink=subnav">Thumbs Up</a></li>
<li><a href="/news/traffic/#navlink=subnav">Traffic</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
<li class="dropdown-header">Counties</li>
<li><a href="/news/local/counties/durham-county/#navlink=subnav">Durham County</a></li>
<li><a href="/news/local/counties/johnston-county/#navlink=subnav">Johnston County</a></li>
<li><a href="/news/local/counties/orange-county/#navlink=subnav">Orange County</a></li>
<li><a href="/news/local/counties/wake-county/#navlink=subnav">Wake County</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Communities <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/local/community/cary-news/#navlink=subnav">Cary News</a></li>
<li><a href="/news/local/community/chapel-hill-news/#navlink=subnav">Chapel Hill News</a></li>
<li><a href="/news/local/community/clayton-news-star/#navlink=subnav">Clayton News Star</a></li>
<li><a href="/news/local/community/durham-news/#navlink=subnav">Durham News</a></li>
<li><a href="/news/local/community/eastern-wake-news/#navlink=subnav">Eastern Wake News</a></li>
<li><a href="/news/local/community/garner-cleveland-record/#navlink=subnav">Garner Cleveland</a></li>
<li><a href="/news/local/community/midtown-raleigh-news/#navlink=subnav">Midtown Raleigh</a></li>
<li><a href="/news/local/community/north-raleigh-news/#navlink=subnav">North Raleigh News</a></li>
<li><a href="/news/local/community/smithfield-herald/#navlink=subnav">Smithfield Herald</a></li>
<li><a href="/news/local/community/southwest-wake-news/#navlink=subnav">Southwest Wake</a></li>
<li class="dropdown-header">Online</li>
<li><a href="http://www.artsnownc.com/#navlink=subnav">ArtsNow</a></li>
<li><a href="http://www.trianglemom2mom.com/#navlink=subnav">Mom2Mom</a></li>
<li><a href="http://www.triangle.com/#navlink=subnav">Triangle.com</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">All Sports</a></li>
<li><a href="/sports/mlb/#navlink=subnav">Baseball</a></li>
<li><a href="/sports/nhl/carolina-hurricanes/#navlink=subnav">Canes</a></li>
<li><a href="/sports/college/#navlink=subnav">College</a></li>
<li><a href="/sports/spt-columns-blogs/#navlink=subnav">Columns &amp; Blogs</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="/sports/nascar-auto-racing/#navlink=subnav">NASCAR &amp; Auto Racing</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="/sports/nhl/#navlink=subnav">NHL</a></li>
<li><a href="/sports/olympics/#navlink=subnav">Olympics</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/sports/nfl/carolina-panthers/#navlink=subnav">Panthers</a></li>
<li><a href="/sports/soccer/#navlink=subnav">Soccer</a></li>
<li class="dropdown-header">Schools</li>
<li><a href="/sports/college/acc/duke/#navlink=subnav">Duke</a></li>
<li><a href="/sports/college/aac/east-carolina-university/#navlink=subnav">East Carolina</a></li>
<li><a href="/sports/college/acc/nc-state/#navlink=subnav">NC State</a></li>
<li><a href="/sports/college/acc/unc/#navlink=subnav">North Carolina</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/politics-government/#navlink=subnav">All Politics</a></li>
<li><a href="/news/politics-government/state-politics/#navlink=subnav">State Politics</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/#navlink=subnav">Blogs</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/#navlink=subnav">Columnists</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
<li><a href="http://www.politifact.com/#navlink=subnav" target="_blank">PolitiFact</a></li>
<li><a href="http://www.politifact.com/north-carolina/#navlink=subnav" target="_blank">PolitiFact NC</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/rob-christensen/#navlink=subnav">Rob Christensen</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/under-the-dome/#navlink=subnav">Under the Dome</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/business/#navlink=subnav">All Business</a></li>
<li><a href="/news/business/biz-columns-blogs/#navlink=subnav">Blogs</a></li>
<li><a href="/news/business/biz-columns-blogs/#navlink=subnav">Columnists</a></li>
<li><a href="/news/business/health-care/#navlink=subnav">Health Care</a></li>
<li><a href="/news/business/personal-finance/#navlink=subnav">Personal Finance</a></li>
<li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
<li><a href="/news/business/small-business/#navlink=subnav">Shop Talk</a></li>
<li><a href="http://markets.financialcontent.com/mi.newsob/markets/#navlink=subnav">Stocks Center</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">All Living</a></li>
<li><a href="/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav">Video Now</a></li>
<li><a href="/living/travel/best-kept-secrets/#navlink=subnav">Best-Kept Secrets</a></li>
<li><a href="/living/liv-columns-blogs/#navlink=subnav">Blogs</a></li>
<li><a href="/customer-service/announcements-celebrations/#navlink=subnav">Celebrations</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://www.trianglemom2mom.com/#navlink=subnav">Family</a></li>
<li><a href="/living/fashion/#navlink=subnav">Fashion</a></li>
<li><a href="/living/health-fitness/#navlink=subnav">Fitness</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food</a></li>
<li><a href="http://games.newsobserver.com/#navlink=subnav">Games and Puzzles</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home and Garden</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/living/food-drink/mouthful-blog/#navlink=subnav">Mouthful</a></li>
<li><a href="/living/liv-columns-blogs/past-times/#navlink=subnav">Past Times</a></li>
<li><a href="/living/pets/#navlink=subnav">Pets</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion</a></li>
<li><a href="/living/travel/#navlink=subnav">Travel</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav">Video Now</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts News</a></li>
<li><a href="http://artsnownc.com/#navlink=subnav">ArtsNow</a></li>
<li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
<li><a href="/customer-service/contests-promotions/#navlink=subnav">Contests</a></li>
<li><a href="/entertainment/restaurants/#navlink=subnav">Dining</a></li>
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="http://events.triangle.com/#navlink=subnav">Events</a></li>
<li><a href="http://games.newsobserver.com/#navlink=subnav">Games</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="http://www.triangle.com/#navlink=subnav">Nightlife</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">Television</a></li>
<li><a href="/entertainment/music-news-reviews/on-the-beat-blog/#navlink=subnav">On the Beat</a></li>
<li><a href="/entertainment/tv/warm-tv-blog/#navlink=subnav">Happiness is a Warm TV</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Columnists</a></li>
<li><a href="/opinion/editorial-cartoons/dwane-powell/#navlink=subnav">Dwane Powell</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
<li><a href="/opinion/opn-columns-blogs/opinion-shop/#navlink=subnav">Opinion Shop Blog</a></li>
<li><a href="/opinion/op-ed/#navlink=subnav">Other Views</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li>
<a href="/obits/#navlink=subnav">
Obituaries
</a>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Advertise <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 440px;">
<li><a href="http://www.nandomediacompany.com#navlink=subnav" target="_blank">Advertise with us</a></li>
<li><a href="/advertise/place-an-ad/#navlink=subnav">Place Ad</a></li>
<li><a href="http://triangle.adperfect.com/?catid=198#navlink=subnav">Apartments</a></li>
<li><a href="http://triangle.adperfect.com/?catid=201#navlink=subnav">Cars</a></li>
<li><a href="http://triangle.adperfect.com/?catid=197#navlink=subnav">Homes</a></li>
<li><a href="http://triangle.adperfect.com/?catid=191#navlink=subnav">Jobs</a></li>
<li><a href="http://www.newsobserver.com/advertise/classifieds/article18589503.html#navlink=subnav">Legals</a></li>
<li><a href="http://placead2.newsobserver.com#navlink=subnav">Obits/In Memoriams</a></li>
<li><a href="http://placead2.newsobserver.com#navlink=subnav">Weddings</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 480px;">
<li><a href="http://findnsave.newsobserver.com/#navlink=subnav">Local Deals</a></li>
<li><a href="http://triangle.dealsaver.com/#navlink=subnav">Today&#039;s Daily Deal</a></li>
<li><a href="http://findnsave.newsobserver.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
<li><a href="http://findnsave.newsobserver.com/Local-Ads#navlink=subnav">Local Ads</a></li>
<li><a href="http://specialsections.newsobserver.com/SS/Tiles.aspx#navlink=subnav">Special Sections</a></li>
<li><a href="/advertise/circulars/#navlink=subnav">Today&#039;s Circulars</a></li>
<li><a href="/customer-service/subscription/zone-subscriber-rewards/#navlink=subnav">Rewards</a></li>
<li><a href="http://photostore.newsobserver.com/#navlink=subnav">Photo Store</a></li>
</ul>
</li>
<li>
<a href="http://www.newsobserver.com/classified-ads#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="http://www.trianglejobs.com/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-News-and-Observer/?utm_source=The-News-and-Observer&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/North-Carolina/Raleigh#navlink=subnav">
Apartments
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=subnav">
Legals
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.newsobserver.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="102164082"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="102164082"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.newsobserver.com/news/nation-world/national/">
National
</a>
</h1>
<p
class="published-date">
September 16, 2016 9:09 PM
</p>
<h1
class="title">
AP News in Brief at 9:04 p.m. EDT
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="toplines">
<p>Bombing in northwest Pakistan mosque kills 24, wounds 28</p>
</div>
<div class="story-gallery ">
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<span class="ng_byline_credit">The Associated Press</span>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.newsobserver.com/news/nation-world/national/article102164082.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=AP%20News%20in%20Brief%20at%209%3a04%20p.m.%20EDT&url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=AP+News+in+Brief+at+9%3a04+p.m.+EDT&body=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html&title=AP+News+in+Brief+at+9%3a04+p.m.+EDT"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html&description=AP+News+in+Brief+at+9%3a04+p.m.+EDT&media=http%3a%2f%2fwww.newsobserver.com%2fstatic%2fimages%2fnewsobserver%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.newsobserver.com/news/nation-world/national/article102164082.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91219" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-16194926-102164082"
>
<p>Bombing in northwest Pakistan mosque kills 24, wounds 28</p><p>KHAR, Pakistan (AP) — A suicide bomber attacked a Sunni mosque in northwest Pakistan on Friday, killing at least 24 worshippers and wounding 28 others, officials said. Several children were also among those killed or wounded in the deadly attack.</p><p>A breakaway Taliban group later claimed responsibility for the bombing.</p><p>The attacker shouted &quot;God is Great&quot; as he entered the mosque in the village of Ambar in Pakistan's Mohmand tribal region, government administrator Naveed Akbar told The Associated Press. He said rescuers had transported the dead and wounded to nearby hospitals, where some of the wounded were listed in critical condition.</p><p>Akbar said about 200 worshippers were inside the mosque at the time of attack.</p><p>Pashin Gul, the head of local tribal police, confirmed that it was a suicide attack. He said the bombing took place during Friday prayers, adding that several of the wounded were in a critical condition.</p><p>---</p><p>Reversing course, Trump admits Obama was born in the US</p><p>WASHINGTON (AP) — After five years as the chief promoter of a lie about Barack Obama's birthplace, Donald Trump abruptly reversed course Friday and acknowledged the fact that the president was born in America. He then immediately peddled another false conspiracy.</p><p>&quot;President Barack Obama was born in the United States, period,&quot; Trump declared, enunciating each word in a brief statement at the end of a campaign appearance. &quot;Now we all want to get back to making America strong and great again.&quot;</p><p>But as the GOP presidential nominee sought to put that false conspiracy theory to rest, he stoked another, claiming the &quot;birther movement&quot; was begun by his Democratic rival, Hillary Clinton. There is no evidence that is true.</p><p>&quot;Hillary Clinton and her campaign of 2008 started the birther controversy. I finished it,&quot; Trump said.</p><p>While the question of Obama's birthplace was raised by some backers of Clinton's primary campaign against Obama eight years ago, Clinton has long denounced it as a &quot;racist lie.&quot;</p><p>---</p><p>Michelle Obama makes campaign trail debut for Clinton</p><p>FAIRFAX, Va. (AP) — Stepping deeper into the political fray, Michelle Obama on Friday warned young voters against being &quot;tired or turned off&quot; in the 2016 election. She urged them to rally behind Hillary Clinton, &quot;particularly given the alternative.&quot;</p><p>Mrs. Obama is emerging as one of Clinton's most effective advocates, especially with voters who backed President Barack Obama but are less enthusiastic about his potential Democratic successor. The Clinton team's biggest challenge regarding Mrs. Obama is getting the reluctant campaigner to commit to more events.</p><p>Friday's rally in Virginia was Mrs. Obama's first solo campaign event for Clinton and comes nearly two months after her star turn at the Democratic convention. Speaking to mostly students at George Mason University, she repeatedly jabbed Trump without mentioning him by name, declaring that being president &quot;isn't anything like reality TV.&quot;</p><p>The first lady pointedly called out those who continue to question the president's citizenship &quot;up to this very day.&quot; Drawing on a frequently quoted line from her convention speech, Mrs. Obama said her husband had responded to those questions by &quot;&quot;going high when they go low.&quot;</p><p>Hours earlier, Trump stated for the first time that the president was born in the United States, though he did not apologize for devoting years to promoting false allegations that Obama was not an American citizen.</p><p>---</p><p>EU leaders look at 6 months for rebuilding EU dream</p><p>BRATISLAVA, Slovakia (AP) — With policy splits among European Union countries putting their bloc under existential threat, national leaders agreed Friday on a six-month time table to come up with solutions for the multiple crises hobbling their union. But they delivered few concrete commitments on ways to bridge the deep differences.</p><p>While not on the agenda, Britain's decision to leave the EU hung over the meeting, reinforced by the absence of British Prime Minister Theresa May. But the 27 leaders attending talks in the Slovak capital had plenty of other divisive issues to discuss: Migration, a common European defense policy, worrying unemployment and the anemic state of the economy</p><p>In the end, the leaders committed to have a clear roadmap of the way ahead and some practical results when they meet in late March to mark the 60th anniversary of the EU founding Treaty of Rome in the Italian capital.</p><p>&quot;Europe can, must move forward, as long as it has clear priorities: protection, security, prosperity and the future of the youth,&quot; said French President Francois Hollande in a joint news conference with German Chancellor Angela Merkel.</p><p>Merkel called the current situation in the EU &quot;critical,&quot; not only because Britain voted in June to leave the EU, the first ever member to do so.</p><p>---</p><p>'Virginia Woolf' playwright Edward Albee dies at age 88</p><p>NEW YORK (AP) — Three-time Pulitzer Prize-winning playwright Edward Albee, who challenged theatrical convention in masterworks such as &quot;Who's Afraid of Virginia Woolf?&quot; and &quot;A Delicate Balance,&quot; died Friday, his personal assistant said. He was 88.</p><p>He died at his home in Montauk, east of New York, assistant Jackob Holder said. No cause of death was immediately given, although he had suffered from diabetes. With the deaths of Arthur Miller and August Wilson in 2005, he was arguably America's greatest living playwright.</p><p>Several years ago, before undergoing extensive surgery, Albee penned a note to be issued at the time of his death: &quot;To all of you who have made my being alive so wonderful, so exciting and so full, my thanks and all my love.&quot;</p><p>Albee was proclaimed the playwright of his generation after his blistering &quot;Who's Afraid of Virginia Woolf?&quot; opened on Broadway in 1962. The Tony-winning play, still widely considered Albee's finest, was made into an award-winning 1966 film starring Elizabeth Taylor and Richard Burton.</p><p>The play's sharp-tongued humor and dark themes were the hallmarks of Albee's style. In more than 30 plays, Albee skewered such mainstays of American culture as marriage, child-rearing, religion and upper-class comforts.</p><p>---</p><p>Israeli settlements have grown during the Obama years</p><p>JERUSALEM (AP) — In his landmark speech to the Arab world seven years ago, President Barack Obama warned that Israeli settlements on occupied territories were undermining hopes for peace. &quot;It is time for these settlements to stop,&quot; he declared.</p><p>As Obama heads into the home stretch of his presidency, he leaves behind an unfulfilled vision. Not only did he fail to stop it, but he watched Israeli construction in the West Bank and east Jerusalem thrive — despite repeated White House condemnations.</p><p>According to Israeli government data obtained by The Associated Press, Israeli Prime Minister Benjamin Netanyahu pushed a wave of construction during the Obama presidency that matched, and even exceeded, the amount of building that took place under his predecessors during the Bush years.</p><p>The figures show the limits of U.S. influence over its close ally and a reluctance to link financial support to Israel with policy differences. Despite the Israeli defiance over settlements and a long history of friction between Obama and Netanyahu, the two countries signed a deal this week giving Israel $38 billion in U.S. military aid over 10 years, the largest deal of its kind in American history.</p><p>Hanan Ashrawi, a senior Palestinian official, said the Obama presidency has been a disappointment for her people. After the promise of his 2009 speeches in Egypt and Turkey pledging to build bridges with the Muslim world, &quot;it's been downhill since then,&quot; she said.</p><p>---</p><p>FAA contemplating whether millions of drones will fill skies</p><p>WASHINGTON (AP) — So many people are registering drones and applying for drone pilot licenses that federal aviation officials said Friday they are contemplating the possibility of millions of unmanned aircraft crowding the nation's skies in the not-too-distant future.</p><p>In the nine months since the Federal Aviation Administration created a drone registration system, more than 550,000 unmanned aircraft have been registered with the agency, said Earl Lawrence, director of the FAA's drone office.</p><p>Speaking at the first meeting of a new government-industry drone advisory committee, Lawrence said new registrations are coming in at a rate of 2,000 a day. By comparison, the FAA says there are 260,165 manned aircraft registered in the U.S.</p><p>The FAA began issuing drone pilot licenses to commercial operators less than a month ago. Already, 13,710 people have applied to take the pilot exam, and 5,080 have passed it, Lawrence said. It's clear the agency's estimate of 15,000 licensed drone pilots by the end of 2016 will easily be exceeded, he said.</p><p>The FAA now forecasts there will be more than 1.3 million licensed drone pilots by 2020.</p><p>---</p><p>Attorneys of boy shot by Columbus officer seek witnesses</p><p>COLUMBUS, Ohio (AP) — Attorneys for the family of a 13-year-old Ohio boy fatally shot by a policeman said Friday they want to hear from witnesses, because the police version of events &quot;might not be true.&quot;</p><p>Meanwhile, a 19-year-old who said he was the boy's friend told a newspaper that Tyre King had a real-looking BB gun, was out to rob someone and ran from police.</p><p>Police say an officer who believed the gun was real shot the boy Wednesday night after witnesses reported a group of people had robbed a man of $10.</p><p>Relatives are still grieving and working on the funeral arrangements, Sean Walton, an attorney for Tyre's family, said Friday morning. Walton said he's looking for people with information in the case to come forward.</p><p>&quot;We just have many different witness accounts that are contradictory to the police officer's version of events,&quot; Walton said. &quot;What is currently out there might not be true.&quot;</p><p>---</p><p>Aid convoys for Syria's Aleppo delayed amid rising violence</p><p>BEIRUT (AP) — Trucks carrying humanitarian aid to Syria's besieged rebel-held part of the city of Aleppo were held up for yet another day as heavy fighting broke out Friday on the edges of Damascus between government forces and insurgents.</p><p>The clashes were some of the most serious since a U.S.-Russia-brokered cease-fire went into effect this week. The fighting and mutual accusations of violations sparked concern that the fragile cease-fire, which brought some relief to millions of people across the war-ravaged country, may be starting to fray.</p><p>In a further sign of tensions picking up, the Obama administration warned Russia that potential military cooperation in Syria will not happen unless humanitarian aid begins to flow into Aleppo and other besieged communities.</p><p>The Russian military had said that the Syrian army withdrew its armor, artillery and other weapons from a key highway near Aleppo early Thursday, signaling the possible arrival of aid convoys after several days of delay. Syrian state TV said bulldozers began clearing the road on the northwestern edge of Aleppo that leads into besieged rebel-held neighborhoods to make way for the convoys.</p><p>But a Russian official, Lt. Gen. Vladimir Savchenko, said the Syrian army Friday moved its heavy weapons back to Castello Road after the opposition failed to withdraw their arms in sync in line with the truce deal.</p><p>---</p><p>AP Exclusive: Deep-sea volcano a hotspot for mysterious life</p><p>GEOLOGIST SEAMOUNTS, Hawaii (AP) — The turquoise waters became darker and darker, and squiggly glow-in-dark marine creatures began to glide past in the inky depths like ghosts.</p><p>The three-man submarine went down, down, down into the abyss and drew within sight of something no human had ever laid eyes on: Cook seamount, a 13,000-foot extinct volcano at the bottom of the sea.</p><p>Scientists aboard the vessel Pisces V visited the volcano earlier this month to examine its geological features and its rich variety of marine life, and an Associated Press reporter was given exclusive access to the dive. It was the first-ever expedition to the Cook seamount by a manned submersible.</p><p>Among other things, the researchers from the University of Hawaii and the nonprofit group Conservation International spotted such wonders as a rare type of octopus with big fins that look like Dumbo's ears, and a potentially new species of violet-hued coral they dubbed Purple Haze.</p><p>Conservation International hopes to study 50 seamounts, or undersea volcanoes, over the next five years.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194926-102164082 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194926-102164082").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194926-102164082").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194926-102164082").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91219" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="102164082"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="102164082"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="102164082"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="102164082"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.newsobserver.com/news/nation-world/national/article102164082.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=AP%20News%20in%20Brief%20at%209%3a04%20p.m.%20EDT&url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=AP+News+in+Brief+at+9%3a04+p.m.+EDT&body=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html&title=AP+News+in+Brief+at+9%3a04+p.m.+EDT"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html&description=AP+News+in+Brief+at+9%3a04+p.m.+EDT&media=http%3a%2f%2fwww.newsobserver.com%2fstatic%2fimages%2fnewsobserver%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.newsobserver.com/news/nation-world/national/article102164082.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.newsobserver.com/news/nation-world/national/">
National
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="snt_largewidget" class="snt_widget"></div>
<script>
var largerWidget = '';
$(document).ready(function(){
display_Widgetsntlarger();
});
$(window).bind('resizeEnd', function () {
display_Widgetsntlarger();
});
if(allowAdsState){
var sntEnabled = "false";
}
else{
var sntEnabled = false;
}
var pageTaxonomy = "News/National///";
function display_Widgetsntlarger() {
var add_script = false,windowSize = window.innerWidth; snt_largewidgetObject = document.getElementById("snt_largewidget");
if (snt_largewidgetObject.hasChildNodes()){
add_script = true;
}	if ((windowSize >= 1200) && (sntEnabled == 'true')){
document.getElementById("snt_largewidget").style.display = "block";	var taxonomy = pageTaxonomy.toLowerCase();	if(taxonomy.indexOf('lifestyle') == 0) {	largerWidget = 'weather';
}
else if(taxonomy.indexOf('news') == 0) {
largerWidget = 'demographics';
}
else{
largerWidget = 'sports';
}
if (!add_script){
js = document.createElement("script");
js.src = "http://content.synapsys.us/embeds/" + largerWidget + "/dynamic_650x250/partner.js";
document.getElementById("snt_largewidget").appendChild(js);
}	}
else{
document.getElementById("snt_largewidget").style.display = "none"; }	}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="102164082"
></div>
</div>
</div>
<div class="ad">
<div id="snt_railwidget" class="snt_widget"></div>
<script>
var railWidget = '';
$(document).ready(function(){
display_Widgetsntrail();
});
$(window).bind('resizeEnd', function () {
display_Widgetsntrail();
});
if(allowAdsState){
var sntEnabled = "false";
}
else{
var sntEnabled = false;
}
var pageTaxonomy = "News/National///";
function display_Widgetsntrail() {
var addrail_script = false,windowSize = window.innerWidth; snt_railwidgetObject = document.getElementById("snt_railwidget");
if (snt_railwidgetObject.hasChildNodes()){
addrail_script = true;
}	if ((windowSize >= 1200) && (sntEnabled == 'true')){
document.getElementById("snt_railwidget").style.display = "block"; var taxonomy = pageTaxonomy.toLowerCase();	if(taxonomy.indexOf('lifestyle') == 0) {	railWidget = 'sports';
}
else if(taxonomy.indexOf('news') == 0) {
railWidget = 'finance';
}
else{
railWidget = 'demographics';
}
if (!addrail_script){
js_rail = document.createElement("script");
js_rail.src = "http://content.synapsys.us/embeds/" + railWidget + "/dynamic_300x600/partner.js";
document.getElementById("snt_railwidget").appendChild(js_rail);
}	}
else{ document.getElementById("snt_railwidget").style.display = "none"; }	}
</script>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.newsobserver.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-100772552" id="container-100772552"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/main-6eda798.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-100772552-1474074665782"> <div id="video-container-100772552-1474074665782"> <div class="video-media" data-id="100772552" data-index> <div id="player-100772552-1474074665782" class="player" data-id="100772552"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.newsobserver.com/news/nation-world/national/zdklfw-cheerkey/alternates/LANDSCAPE_560/cheerkey') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-100772552-1474074665782" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/l49b9t-garbagecanbear/alternates/LANDSCAPE_200/garbagecanbear" alt="Cop orders bear cub to stay out of trash can"> <span class="duration">0:33</span> </div> <div class="media-desc"> <h4 class="video-title">Cop orders bear cub to stay out of trash can</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/85l2bf-Screen/alternates/LANDSCAPE_200/Screen" alt="Firefighters revive cat after house fire"> <span class="duration">1:02</span> </div> <div class="media-desc"> <h4 class="video-title">Firefighters revive cat after house fire</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/w99v93-nasastartrek/alternates/LANDSCAPE_200/nasastartrek" alt="NASA celebrates Star Trek's 50th anniversary"> <span class="duration">1:16</span> </div> <div class="media-desc"> <h4 class="video-title">NASA celebrates Star Trek's 50th anniversary</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/54n8wl-daviealligator/alternates/LANDSCAPE_200/daviealligator" alt="11-foot, 450 pound alligator caught near school"> <span class="duration">1:45</span> </div> <div class="media-desc"> <h4 class="video-title">11-foot, 450 pound alligator caught near school</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/politics-government/jo90le-1/alternates/LANDSCAPE_200/1" alt="Trump, Clinton go head to head on national security"> <span class="duration">1:55</span> </div> <div class="media-desc"> <h4 class="video-title">Trump, Clinton go head to head on national security</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/living/home-garden/i7bvq5-treehousewoman/alternates/LANDSCAPE_200/treehousewoman" alt="She lives in a tree house, but county says it has to come down"> <span class="duration">1:04</span> </div> <div class="media-desc"> <h4 class="video-title">She lives in a tree house, but county says it has to come down</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/yzd5qz-PerseidsNASA/alternates/LANDSCAPE_200/PerseidsNASA" alt="NASA's tips for best Perseid meteor shower viewing"> <span class="duration">0:48</span> </div> <div class="media-desc"> <h4 class="video-title">NASA's tips for best Perseid meteor shower viewing</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/xous97-TacoBell/alternates/LANDSCAPE_200/TacoBell" alt="Man rides into Taco Bell on a horse"> <span class="duration">0:24</span> </div> <div class="media-desc"> <h4 class="video-title">Man rides into Taco Bell on a horse</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/cnvtnt-firekey/alternates/LANDSCAPE_200/firekey" alt="Man lights himself on fire while allegedly trying to torch a barber shop"> <span class="duration">1:29</span> </div> <div class="media-desc"> <h4 class="video-title">Man lights himself on fire while allegedly trying to torch a barber shop</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/yid974-key/alternates/LANDSCAPE_200/key" alt="Police officer rescues young deer stuck in fence"> <span class="duration">1:33</span> </div> <div class="media-desc"> <h4 class="video-title">Police officer rescues young deer stuck in fence</h4> </div> </div> <div class="mi-overlay-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/hcid8-Eagle/alternates/LANDSCAPE_200/Eagle" alt="Bald eagle snags osprey chick right from nest"> <span class="duration">0:38</span> </div> <div class="media-desc"> <h4 class="video-title">Bald eagle snags osprey chick right from nest</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">8 days ago</time> <h2 class="title video-title"> <a href="http://www.newsobserver.com/news/nation-world/national/article100772552.html">Cheerleader fighting cancer receives surprise from football team</a> </h2> </div> </div> <div id="playlist-100772552-1474074665782"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.newsobserver.com/news/nation-world/national/zdklfw-cheerkey/alternates/LANDSCAPE_200/cheerkey" alt="Cheerleader fighting cancer receives surprise from football team"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:00</span> </div> <div class="media-desc"> <time class="published-date hidden">8 days ago</time> <h4 class="title video-title">Cheerleader fighting cancer receives surprise from football team</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.newsobserver.com/news/nation-world/national/l49b9t-garbagecanbear/alternates/LANDSCAPE_200/garbagecanbear" alt="Cop orders bear cub to stay out of trash can"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:33</span> </div> <div class="media-desc"> <time class="published-date hidden">8 days ago</time> <h4 class="title video-title">Cop orders bear cub to stay out of trash can</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.newsobserver.com/news/nation-world/national/85l2bf-Screen/alternates/LANDSCAPE_200/Screen" alt="Firefighters revive cat after house fire"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:02</span> </div> <div class="media-desc"> <time class="published-date hidden">8 days ago</time> <h4 class="title video-title">Firefighters revive cat after house fire</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.newsobserver.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="102164082"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.newsobserver.com/news/nation-world/national/">
National
</a>
</h1>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.newsobserver.com/news/nation-world/national/article102165827.html#wgt=trending">
Attorneys of boy shot by Columbus officer seek witnesses
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.newsobserver.com/news/nation-world/national/article102331512.html#wgt=trending">
Looking for some privacy? Island estate goes on the market for $175 million.
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.newsobserver.com/news/nation-world/national/article102302407.html#wgt=trending">
This cop bonded with a man over football and saved his life
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.newsobserver.com/news/nation-world/national/article102368237.html#wgt=trending">
Acclaimed playwright Edward Albee dies at 88
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.newsobserver.com/news/nation-world/national/article102375652.html#wgt=trending">
Deep-sea volcano a hotspot for mysterious life
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="102164082"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Nation & World Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="19419" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91219"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="102164082"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="102164082"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="102164082"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="102164082"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.newsobserver.com/" target="_top"><img src="http://www.newsobserver.com/static/images/newsobserver/logo-sm.png" alt="The News & Observer | NewsObserver.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
E-Edition
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/site-map/#navlink=mi_footer">
Site Map
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.triangle.com/#navlink=mi_footer">
Triangle.com
</a>
</li>
<li>
<a href="http://artsnow.nandoweb.net/#navlink=mi_footer">
ArtsNow
</a>
</li>
<li>
<a href="http://www.fanstailgate.com/#navlink=mi_footer">
FansTailgate
</a>
</li>
<li>
<a href="http://www.trianglemom2mom.com/#navlink=mi_footer">
Mom2Mom
</a>
</li>
<li>
<a href="http://www.trianglejobs.com/#navlink=mi_footer">
Trianglejobs
</a>
</li>
<li>
<a href="/news/local/community/#navlink=mi_footer">
Community News
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=mi_footer">
Legal Notices
</a>
</li>
<li>
<a href="http://nie.newsobserver.com/#navlink=mi_footer">
News in Education
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="https://www.facebook.com/newsandobserver#navlink=mi_footer" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/newsobserver/#navlink=mi_footer" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/newsobservertube/#navlink=mi_footer" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+newsandobserver/#navlink=mi_footer" target="_blank">
Google+
</a>
</li>
<li>
<a href="/careers/#navlink=mi_footer">
Careers at the N&amp;O
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.nandomediacompany.com#navlink=mi_footer" target="_blank">
Advertise With Us
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#interest_advertising">
About Our Ads
</a>
</li>
<li>
<a href="/advertise/place-an-ad/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
<li>
<a href="http://www.newsobserverstore.com/#navlink=mi_footer">
N&amp;O Store
</a>
</li>
<li>
<a href="http://photostore.newsobserver.com/#navlink=mi_footer">
N&amp;O Photos
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=footer" target="_top">
Copyright
</a>
</li>
<li>
<a href="/customer-service/commenting-policy/#navlinks=footer" target="_top">
Commenting Policy
</a>
</li>
<li>
<a href="/news/submit-news/#navlink=mi_footer">
Report News
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Use
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
E-Edition
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/site-map/#navlink=mi_footer">
Site Map
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://www.triangle.com/#navlink=mi_footer">
Triangle.com
</a>
</li>
<li>
<a href="http://artsnow.nandoweb.net/#navlink=mi_footer">
ArtsNow
</a>
</li>
<li>
<a href="http://www.fanstailgate.com/#navlink=mi_footer">
FansTailgate
</a>
</li>
<li>
<a href="http://www.trianglemom2mom.com/#navlink=mi_footer">
Mom2Mom
</a>
</li>
<li>
<a href="http://www.trianglejobs.com/#navlink=mi_footer">
Trianglejobs
</a>
</li>
<li>
<a href="/news/local/community/#navlink=mi_footer">
Community News
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=mi_footer">
Legal Notices
</a>
</li>
<li>
<a href="http://nie.newsobserver.com/#navlink=mi_footer">
News in Education
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
<li>
<a href="https://www.facebook.com/newsandobserver#navlink=mi_footer" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/newsobserver/#navlink=mi_footer" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/newsobservertube/#navlink=mi_footer" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+newsandobserver/#navlink=mi_footer" target="_blank">
Google+
</a>
</li>
<li>
<a href="/careers/#navlink=mi_footer">
Careers at the N&amp;O
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://www.nandomediacompany.com#navlink=mi_footer" target="_blank">
Advertise With Us
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#interest_advertising">
About Our Ads
</a>
</li>
<li>
<a href="/advertise/place-an-ad/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
<li>
<a href="http://www.newsobserverstore.com/#navlink=mi_footer">
N&amp;O Store
</a>
</li>
<li>
<a href="http://photostore.newsobserver.com/#navlink=mi_footer">
N&amp;O Photos
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=footer" target="_top">
Copyright
</a>
</li>
<li>
<a href="/customer-service/commenting-policy/#navlinks=footer" target="_top">
Commenting Policy
</a>
</li>
<li>
<a href="/news/submit-news/#navlink=mi_footer">
Report News
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Use
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="102164082"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='102164082'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=10895&contextPath=7041-10601-10892-10895-&pubId=15&cat=&meta=read-wirestory&objId=102164082&type=article&title=AP+News+in+Brief+at+9%3a04+p.m.+EDT&url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=10895&amp;contextPath=7041-10601-10892-10895-&amp;pubId=15&amp;cat=&amp;meta=read-wirestory&amp;objId=102164082&amp;type=article&amp;title=AP+News+in+Brief+at+9%3a04+p.m.+EDT&amp;url=http%3a%2f%2fwww.newsobserver.com%2fnews%2fnation-world%2fnational%2farticle102164082.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-26', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.newsobserver.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.newsobserver.com/static/js/wps-wf-site-1.0.90-05f5567-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media2.newsobserver.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media2.newsobserver.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media2.newsobserver.com/mistats/finalizestats.js"></script>
</div>
<!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async>
</script>
</div>
<!-- End MdotLabs Tag -->
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7447/cc.js?ns=_cc7447" id="LOTCC_7447"></script>
<script>_cc7447.bcp();</script>
</body>
</html>
