<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"RAL",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.newsobserver.com/wps/source/images/newsobserver/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.newsobserver.com/wps/source/images/newsobserver/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="newsobserver"/>
        <meta name="twitter:title" content="It’s the year of the supergroup. Here are some bluegrass supergroups you should know."/>
        <meta property="og:site_name" content="newsobserver"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="It’s the year of the supergroup. Here are some bluegrass supergroups you should know."/>
        <meta property="og:url" content="https://www.newsobserver.com/entertainment/article235443242.html"/>
        <meta property="og:description" content="The Ringers will play at IBMA’s World of Bluegrass. Other supergroups include I’m With Her, Sister Sadie, The Earls of Leicester, Appalachian Road Show and Songs from the Road Band. The Highwomen are creating buzz."/>
        <meta name="twitter:description" content="The Ringers will play at IBMA’s World of Bluegrass. Other supergroups include I’m With Her, Sister Sadie, The Earls of Leicester, Appalachian Road Show and Songs from the Road Band. The Highwomen are creating buzz."/>
        <meta property="og:image" content="https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/LANDSCAPE_1140/RAL_%20Earls1"/>
        <meta name="twitter:image" content="https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/LANDSCAPE_1140/RAL_%20Earls1"/>
        <meta property="fb:app_id" content="571418586252964"/>
        <meta name="title" content="IBMA: Bluegrass, country music supergroups and all-star acts | Raleigh News &amp; Observer"/>
        <meta name="allow-comments" content="true"/>
        <meta name="description" content="The Ringers will play at IBMA’s World of Bluegrass. Other supergroups include I’m With Her, Sister Sadie, The Earls of Leicester, Appalachian Road Show and Songs from the Road Band. The Highwomen are creating buzz."/>
        <meta name="keywords" content="ibma, bluegrass, the ringers, supergroup, high women, earls of leicester, schedule, members, world of bluegrass"/>
        <meta name="news_keywords" content="ibma, bluegrass, the ringers, supergroup, high women, earls of leicester, schedule, members, world of bluegrass"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href="https://www.newsobserver.com/entertainment/article235443242.html"/>
        <meta name="original-source" content="https://www.newsobserver.com/entertainment/article235443242.html"/>
        <meta name="google-site-verification" content="0GF1Ok35O1TQ_B8R4lQYz4N1nBr-YJflnAXsHV8ePEo"/>
    <meta property="article:content_tier" content=""/>
    <meta property="article:opinion" content="false"/>

<title>IBMA: Bluegrass, country music supergroups and all-star acts | Raleigh News &amp; Observer</title>


<link rel="amphtml" href="https://amp.newsobserver.com/entertainment/article235443242.html">

<meta name="msapplication-TileImage" content="/wps/build/images/newsobserver/windowsmetro-144.png"/>




        <meta property="fb:pages" content="475137002499244" />
        <meta property="fb:pages" content="169518583507092" />
        <meta property="fb:pages" content="926591164083847" />
        <meta property="fb:pages" content="108093415882124" />
        <meta property="fb:pages" content="138014059634587" />
        <meta property="fb:pages" content="36196530731" />
        <meta property="fb:pages" content="118482428192358" />
        <meta property="fb:pages" content="127854420560774" />
        <meta property="fb:pages" content="638232956258083" />
        <meta property="fb:pages" content="163180213750210" />
        <meta property="fb:pages" content="103624336397657" />
        <meta property="fb:pages" content="268656535059" />
        <meta property="fb:pages" content="216883681816166" />
        <meta property="fb:pages" content="113250579167134" />
        <meta property="fb:pages" content="1850957578483927" />
        <meta property="fb:pages" content="172905272747283" />
        <meta property="fb:pages" content="249314748756453" />
        <meta property="fb:pages" content="1127556547295944" />
        <meta property="fb:pages" content="174699979591676" />
        <meta property="fb:pages" content="1734071833503738" />
        <meta property="fb:pages" content="817178515081824" />
        <meta property="fb:pages" content="286531368345014" />
        <meta property="fb:pages" content="251745884944166" />
        <meta property="fb:pages" content="961356303953721" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/newsobserver/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/newsobserver/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/newsobserver/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/newsobserver/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/newsobserver/favicon.png">

<script>window.pageInfo = {'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'329823','accuweather.locationString':'Raleigh','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'25664e61-044a-4722-b95a-b552a7ba37cd','connatixPlayerId':'8a46ed08-3c0b-4e34-a07e-74226cce5e3e','cs.circ_phone':'1-800-522-4205','cs.circ_url':'http://newsobserver.com/myaccount','facebook.app.id':'571418586252964','findnsave.tracking':'findnsave','headerDateDisplay':'false','marketInfo.CarsAFF':'triangle','marketInfo.JobsQSCTY':'raleigh','marketInfo.JobsQSSTS':'NC,US','marketInfo.JobsSEO':'The news &amp; Observer and NewsObserver.com are proud to serve the people of Raleigh and the Research Triangle in North Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'mc_no012','marketInfo.Jobslr':'CBMC_NO','marketInfo.LiveConnectTag':'a-01ec','marketInfo.addcities':'Durham, Chapel Hill, Cary','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'ral','marketInfo.careerbuilder.dmc_id':'1035','marketInfo.careerbuilder.lr':'CBMC_NO','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:RALEIGHTJ','marketInfo.clipped_taxonomy':'Entertainment','marketInfo.code':'RAL','marketInfo.county':'Wake County','marketInfo.domain':'newsobserver','marketInfo.followLinks':'false','marketInfo.kill_dealsaver':'true','marketInfo.klangooId':'355','marketInfo.location':'Raleigh','marketInfo.logoAltText':'The News and Observer','marketInfo.market_identifier':'RAL.site_newsobserver','marketInfo.name':'Raleigh News &amp; Observer','marketInfo.networkid':'7675','marketInfo.phone':'919-829-4500','marketInfo.product':'site','marketInfo.pushlyDomainKey':'VPoS70NkYCOk7Pck6gcFbSYfj8ni8X2OFRU1','marketInfo.region':'The Triangle','marketInfo.siteId':'156','marketInfo.sourcelevel':'entertainment','marketInfo.state':'North Carolina','marketInfo.state_abbreviation':'NC','marketInfo.staticDirectory':'newsobserver','marketInfo.taxonomy':'Entertainment////','marketInfo.webmaster_email':'efrederick@newsobserver.com','marketInfo.zipcode':'27602','nativo.story.placements':'840669,775563,844352','nativo.video.placements':'869322,869321','pressPlus.zone':'SX0aQdtL2wmlZCw6feEJwJ','publication.domain':'NewsObserver.com','publication.mediadomain':'media2.newsobserver.com','wufoo.formID':'','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:235443242";
    mistats.pagename="Story:235443242|It’s the year of the supergroup. Here are some bluegrass supergroups you should know.";
    mistats.taxonomy="Entertainment||||";
    mistats.channel="Entertainment";
    mistats.contentsource="Jessica Banov";
    mistats.pubdate="2019/09/24";
    mistats.moddate="2019/09/24 H22";
    mistats.keywords="ibma bluegrass the ringers supergroup high women earls of leicester schedule members world of bluegrass";
</script><script src="//media2.newsobserver.com/misites/nao/newsobserver.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>

<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=6485b46',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["Entertainment"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.cb9a1b3d9004d7bf3a7c.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-e2adfd9b8d10199e5b42.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},
'access.tags': 'matbasic',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'329823',
'accuweather.locationString':'Raleigh',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'25664e61-044a-4722-b95a-b552a7ba37cd',
'connatixPlayerId':'8a46ed08-3c0b-4e34-a07e-74226cce5e3e',
'cs.circ_phone':'1-800-522-4205',
'cs.circ_url':'http://newsobserver.com/myaccount',
'facebook.app.id':'571418586252964',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'triangle',
'marketInfo.JobsQSCTY':'raleigh',
'marketInfo.JobsQSSTS':'NC,US',
'marketInfo.JobsSEO':'The news &amp; Observer and NewsObserver.com are proud to serve the people of Raleigh and the Research Triangle in North Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_no012',
'marketInfo.Jobslr':'CBMC_NO',
'marketInfo.LiveConnectTag':'a-01ec',
'marketInfo.addcities':'Durham, Chapel Hill, Cary',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'ral',
'marketInfo.careerbuilder.dmc_id':'1035',
'marketInfo.careerbuilder.lr':'CBMC_NO',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:RALEIGHTJ',
'marketInfo.clipped_taxonomy':'Entertainment',
'marketInfo.code':'RAL',
'marketInfo.county':'Wake County',
'marketInfo.domain':'newsobserver',
'marketInfo.followLinks':'false',
'marketInfo.kill_dealsaver':'true',
'marketInfo.klangooId':'355',
'marketInfo.location':'Raleigh',
'marketInfo.logoAltText':'The News and Observer',
'marketInfo.market_identifier':'RAL.site_newsobserver',
'marketInfo.name':'Raleigh News &amp; Observer',
'marketInfo.networkid':'7675',
'marketInfo.phone':'919-829-4500',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'VPoS70NkYCOk7Pck6gcFbSYfj8ni8X2OFRU1',
'marketInfo.region':'The Triangle',
'marketInfo.siteId':'156',
'marketInfo.sourcelevel':'entertainment',
'marketInfo.state':'North Carolina',
'marketInfo.state_abbreviation':'NC',
'marketInfo.staticDirectory':'newsobserver',
'marketInfo.taxonomy':'Entertainment////',
'marketInfo.webmaster_email':'efrederick@newsobserver.com',
'marketInfo.zipcode':'27602',
'nativo.story.placements':'840669,775563,844352',
'nativo.video.placements':'869322,869321',
'pressPlus.zone':'SX0aQdtL2wmlZCw6feEJwJ',
'publication.domain':'NewsObserver.com',
'publication.mediadomain':'media2.newsobserver.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
        <script>
          mi_Ads.env.create();
        </script>
    
    
        <script src='/static/yozons-lib/core.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_nc-ky-pa/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.newsobserver.com/entertainment/article235443242.html"
  },

  
  "headline": "It’s the year of the supergroup. Here are some bluegrass supergroups you should know.",
  "image": "https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/FREE_1140/RAL_%20Earls1",
  "datePublished": "2019-09-24T10:23PM-04:00",
  "dateModified": "2019-09-24T10:27PM-04:00",
  "url": "https://www.newsobserver.com/entertainment/article235443242.html",
  "thumbnailUrl": "https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/FREE_1140/RAL_%20Earls1",
  "articleSection": "Entertainment",
  "creator": [],
  "keywords": ["ibma","bluegrass","the ringers","supergroup","high women","earls of leicester","schedule","members","world of bluegrass"],
  "author": [{"@type": "Person","name": "Stacy Chandler"}],
  "publisher": {
     "name": "Raleigh News &amp; Observer",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.newsobserver.com/wps/build/images/newsobserver/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "newsobserver",
    "productID": "newsobserver.com:AllRAL-5014"
  },
  
  "description": "The Ringers will play at IBMA’s World of Bluegrass. Other supergroups include I’m With Her, Sister Sadie, The Earls of Leicester, Appalachian Road Show and Songs from the Road Band. The Highwomen are creating buzz.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "235443242"}'>




    </head>

    

    

    

    

    <body class="story wps-body-main  paywalled saratoga">
        
    







    
    






<!-- WPS upper navbar for subpubs -->


<section id="flag" class="flag full-bleed standard" role="banner">

    <div class="hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="235443242"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>

                    <span class="h5 icon-label d-desktop">SECTIONS</span>
                </button>
                
                <a href="https://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>

                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                
                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="/" class="market-logo" aria-label="Raleigh News &amp; Observer">
                
                    <img src="/wps/build/images/newsobserver/logo.svg" alt="Raleigh News &amp; Observer Logo">
                
                <h1 class="title-meta">
                    It’s the year of the supergroup. Here are some bluegrass supergroups you should know. | Raleigh News &amp; Observer
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.newsobserver.com/static/signin" class="button d-desktop">Sign In</a>',
            subscribeLink = '<a href="https://account.newsobserver.com/static/subscribe" class="button impact d-desktop">Subscribe</a>',
            label = "My Account";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.newsobserver.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.newsobserver.com/sign-out" class="h5">Sign Out</a>',
                    subscriptionLink = '<a href="https://account.newsobserver.com/my-account/subscriptions" class="h5">Subscriptions</a>',
                    profileLink = signInOrAccountLink.replace(label, "Profile"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.newsobserver.com/static/signin" class="h5">Sign In</a>';
                subscribeLink = '<a href="https://account.newsobserver.com/static/subscribe" class="h5">Subscribe</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" id="site-search" class="search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Raleigh News &amp; Observer" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="flex" id="site-search" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Search" aria-label="Search Raleigh News &amp; Observer" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    
        
        <a href="https://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/" role="menuitem" tabindex="0">
            
                <img src="/wps/build/images/widgets/navigation/eedition-logo-white.svg">
            
            <span class="transparent">Eedition</span>
        </a>
    

    
    <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-1"
                         id="menubtn-1" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-1" role="menu" aria-labelledby="menubtn-1">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Customer Service
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://support.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Support
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Contact Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    About Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    FAQ
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/customer-service/sponsorships/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Sponsorship
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Stay connected</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.newsobserver.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mobile &amp; Apps
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.facebook.com/newsandobserver/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Facebook
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://instagram.com/newsobserver/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Instagram
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://twitter.com/newsobserver/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Twitter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.newsobserver.com/customer-service/social-media/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Social Media Directory
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://photostore.newsobserver.com/mycapture/index.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Buy Photos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Databases
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://newsobserver.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Archives
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://t.news.newsobserver.com/webApp/mccSignupPage?siteName=newsobserver#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Newsletters
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-3"
                         id="menubtn-3" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-3" role="menu" aria-labelledby="menubtn-3">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/news-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Blogs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/news-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Columnists
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Crime
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Education
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/health-care/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Health
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Local
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/state/north-carolina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    North Carolina
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Nation/World
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Science
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/education/thumbs-up/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Thumbs Up
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/traffic/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Traffic
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Weather
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Weird News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Counties</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/counties/durham-county/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Durham County
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/counties/johnston-county/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Johnston County
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/counties/orange-county/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Orange County
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/counties/wake-county/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Wake County
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-4"
                         id="menubtn-4" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-4" role="menu" aria-labelledby="menubtn-4">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Baseball
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/nhl/carolina-hurricanes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Canes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    College
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/spt-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Columns &amp; Blogs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    High Schools
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NASCAR &amp; Auto Racing
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/nba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NBA
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NFL
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/nhl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NHL
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/olympics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Olympics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Outdoors
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/nfl/carolina-panthers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Panthers
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/soccer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Soccer
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Schools</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/college/acc/duke/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Duke
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/college/aac/east-carolina-university/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    East Carolina
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/college/acc/nc-state/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NC State
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/college/acc/unc/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    North Carolina
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The North Carolina Influencer Series
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/politics-government/state-politics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    State Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/politics-government/politics-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Blogs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/politics-government/politics-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Columnists
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.politifact.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    PolitiFact
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.politifact.com/north-carolina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    PolitiFact NC
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/politics-government/politics-columns-blogs/rob-christensen/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Rob Christensen
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/politics-government/politics-columns-blogs/under-the-dome/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Under the Dome
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Business
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/biz-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Blogs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/biz-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Columnists
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/health-care/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Health Care
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/personal-finance/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Personal Finance
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/real-estate-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Real Estate
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/small-business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Shop Talk
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://markets.financialcontent.com/mi.newsob/markets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Stocks Center
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Technology
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Living
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Video Now
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/travel/best-kept-secrets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Best-Kept Secrets
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/liv-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Blogs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/customer-service/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Celebrations
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Comics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://kidstownnc.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Family
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/fashion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Fashion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/health-fitness/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Fitness
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Food
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://games.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Games and Puzzles
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Home and Garden
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Horoscopes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/food-drink/mouthful-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mouthful
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/liv-columns-blogs/past-times/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Past Times
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/pets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Pets
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/religion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Religion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Travel
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Video Now
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Arts News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://artsnownc.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    ArtsNow
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Books
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/rewards/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Contests
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Dining
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://games.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Games
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Movies
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Music
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.triangletoday.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Nightlife
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Television
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/music-news-reviews/on-the-beat-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    On the Beat
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/tv/warm-tv-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Happiness is a Warm TV
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Columnists
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/editorial-cartoons/dwane-powell/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Dwane Powell
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorials
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Influencers Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Letters
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/opn-columns-blogs/opinion-shop/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinion Shop Blog
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Other Views
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit a Letter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/letters-to-the-editor/submit-op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit an Op-ed
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.newsobserver.com/obits/#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/video" role="menuitem" tabindex="0" role="menuitem">
                                    News Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/sports/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sports Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">
                                    Politics Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">
                                    Business Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/living/video" role="menuitem" tabindex="0" role="menuitem">
                                    Living Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/entertainment/video" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/opinion/video" role="menuitem" tabindex="0" role="menuitem">
                                    Opinion video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/local/crime/video" role="menuitem" tabindex="0" role="menuitem">
                                    Crime video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/news/weather/video" role="menuitem" tabindex="0" role="menuitem">
                                    Weather video
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Advertise
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    
                        <div role="none">
                            
                                <a href="http://www.nandomediacompany.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Advertise with us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/advertise/place-an-ad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Place Ad
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://triangle.adperfect.com/?catid=198#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Apartments
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://triangle.adperfect.com/?catid=201#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cars
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://triangle.adperfect.com/?catid=197#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Homes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://triangle.adperfect.com/?catid=191#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Jobs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.newsobserver.com/advertise/classifieds/article18589503.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Legals
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://placead2.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Obits/In Memoriams
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://placead2.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Weddings
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Shopping
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    
                        <div role="none">
                            
                                <a href="https://www.newsobserver.com/customer-service/subscription/zone-subscriber-rewards/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Rewards
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="http://www.newsobserver.com/classified-ads#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
            <a href="https://jobs.newsobserver.com/#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=subnav" tabindex="0" role="menuitem">Legals</a>
        
            <a href="https://www.newsobserver.com/mobile" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
</nav>



        
    
        







































  










    


    


    






    








    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="235443242"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="235443242"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.newsobserver.com/entertainment/">
      Entertainment
    </a>
  </h2>




                    

                    


    



 


  <h3 class="h1">
    
      It’s the year of the supergroup. Here are some bluegrass supergroups you should know.
    
  </h3>
  
   

  





                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:Correspondent"> By Stacy Chandler</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">September 24, 2019 10:23 PM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1569378461"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=It%E2%80%99s+the+year+of+the+supergroup.+Here+are+some+bluegrass+supergroups+you+should+know.&amp;url=https://www.newsobserver.com/entertainment/article235443242.html" onclick="mi.articleShareTools.popupFunction(this.href, 5640);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsobserver.com/entertainment/article235443242.html" onclick="mi.articleShareTools.popupFunction(this.href, 5639);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=It%E2%80%99s%20the%20year%20of%20the%20supergroup.%20Here%20are%20some%20bluegrass%20supergroups%20you%20should%20know.&body=https://www.newsobserver.com/entertainment/article235443242.html" onclick="nextbee.credit_share_articles(5342);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newsobserver.com/entertainment/article235443242.html&title=It’s the year of the supergroup. Here are some bluegrass supergroups you should know.">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsobserver.com/entertainment/article235443242.html&description=It’s the year of the supergroup. Here are some bluegrass supergroups you should know.&media=https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/LANDSCAPE_1140/RAL_%20Earls1">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.newsobserver.com/entertainment/article235443242.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    



    <div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/LANDSCAPE_1140/RAL_%20Earls1" media="(min-width: 992px)">
                <source srcset="https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/LANDSCAPE_960/RAL_%20Earls1" media="(min-width: 768px)">
                <source srcset="https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/LANDSCAPE_768/RAL_%20Earls1" media="(min-width: 601px)">
                <source srcset="https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/LANDSCAPE_640/RAL_%20Earls1" media="(min-width: 441px)">
                <source srcset="https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/LANDSCAPE_480/RAL_%20Earls1" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.newsobserver.com/latest-news/hxomrd/picture218928375/alternates/LANDSCAPE_1140/RAL_%20Earls1" alt="The Earls of Leicester formed to pay tribute to the music of Flatt &amp; Scruggs. They won a Grammy for Best Bluegrass Album in 2014 and have won several IBMA awards." title="The Earls of Leicester formed to pay tribute to the music of Flatt & Scruggs. They won a Grammy for Best Bluegrass Album in 2014 and have won several IBMA awards." />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        The Earls of Leicester formed to pay tribute to the music of Flatt &amp; Scruggs. They won a Grammy for Best Bluegrass Album in 2014 and have won several IBMA awards.
    
    
        
            <span class="byline">
                
2016 News &amp; Observer File Photo

            </span>
        
        
            <span class="credit">
ssharpe@newsobserver.com
</span>
        
    

                        </figcaption>
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            

            
            
            
            
                
                    <p>The Ringers — a supergroup of sorts — will take the stage Friday at Red Hat Amphitheater as part of Wide Open Bluegrass.</p>

                    

                    
                    
                
                    <p>Dobro master Jerry Douglas has assembled a group of collaborators with whom he has worked before: Ronnie McCoury of the Del McCoury Band and The Travelin’ McCourys on mandolin and vocals; Grammy-award-winning bassist Todd Phillips; and sought-after fiddle sideman Christian Sedelmyer, who is half of the duo 10 String Symphony.</p>

                    

                    
                    
                
                    <p>Dan Tyminski, a longtime member of Alison Krauss &amp; Union Station (which also features Douglas) will play guitar and sing.</p>

                    

                    
                    
                
                    <p>The Ringers aren’t the only supergroup to perform at World of Bluegrass. Here’s a look at some others, plus a few who won’t be in attendance, but are generating plenty of buzz.</p>

                    
                        













    

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Explore where you live.</h5>
        <p class="summary">Subscribe for 12 FREE weeks of unlimited digital access.</p>
        <a class="button impact" href="https://account.newsobserver.com/subscribe/create?param=fHpIC0A=&amp;offer=NmEfaxcUb3lSCUJAfRIpbjhLFXcnDkMzHnRCG15QPgoUG0hQeHNECUNHb29STx0HLisVS1BIbxExdUNAGggjfyA3CGEN&amp;cid=ros_cta_12-wks-free_201909">SAVE NOW</a>
    </div>






<script type="application/javascript">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</script>




                    

                    
                    
                
                    <p></p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="235443242"></div>

                        
                    
                
                    <figure class="photo-inline-horizontal">


    






    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.newsobserver.com/latest-news/3osrk6/picture235409192/alternates/FREE_1140/I%E2%80%99m%20With%20Her.jpg" media="(min-width: 992px)">
                <source srcset="https://www.newsobserver.com/latest-news/3osrk6/picture235409192/alternates/FREE_960/I%E2%80%99m%20With%20Her.jpg" media="(min-width: 768px)">
                <source srcset="https://www.newsobserver.com/latest-news/3osrk6/picture235409192/alternates/FREE_768/I%E2%80%99m%20With%20Her.jpg" media="(min-width: 601px)">
                <source srcset="https://www.newsobserver.com/latest-news/3osrk6/picture235409192/alternates/FREE_640/I%E2%80%99m%20With%20Her.jpg" media="(min-width: 441px)">
                <source srcset="https://www.newsobserver.com/latest-news/3osrk6/picture235409192/alternates/FREE_480/I%E2%80%99m%20With%20Her.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
                <img class=" lazy responsive-image" data-original="https://www.newsobserver.com/latest-news/3osrk6/picture235409192/alternates/FREE_1140/I%E2%80%99m%20With%20Her.jpg" alt="I’m With Her.jpg" title="I’m With Her.jpg">
                
            </picture>

            
                <figcaption>
                    
                        I’m With Her features Aoife O’Donovan, Sara Watkins and Sarah Jarosz.
                    
                    
                        
                            Rounder Records
                        
                        
                    
                </figcaption>
            
        </div>
    
</figure>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <h3>I’m With Her</h3>

                    

                    
                    
                
                    <p>Sara Watkins (Nickel Creek), Aoife O’Donovan (Crooked Still) and Sarah Jarosz combined forces a few years ago for harmony-rich covers and originals. They just won Duo/Group of the Year at this month’s Americana Honors &amp; Awards and are nominated for IBMA’s Vocal Group of the Year. </p>

                    

                    
                    
                
                    <p><b>See them:</b> I’m With Her plays in Red Hat Amphitheater Friday at 8:25 p.m.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="235443242"></div>

                        
                    
                
                    <p></p>

                    

                    
                    
                
                    <figure class="photo-inline-horizontal">


    






    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.newsobserver.com/latest-news/d6hqkw/picture235450487/alternates/FREE_1140/Sister%20Sadie.jpg" media="(min-width: 992px)">
                <source srcset="https://www.newsobserver.com/latest-news/d6hqkw/picture235450487/alternates/FREE_960/Sister%20Sadie.jpg" media="(min-width: 768px)">
                <source srcset="https://www.newsobserver.com/latest-news/d6hqkw/picture235450487/alternates/FREE_768/Sister%20Sadie.jpg" media="(min-width: 601px)">
                <source srcset="https://www.newsobserver.com/latest-news/d6hqkw/picture235450487/alternates/FREE_640/Sister%20Sadie.jpg" media="(min-width: 441px)">
                <source srcset="https://www.newsobserver.com/latest-news/d6hqkw/picture235450487/alternates/FREE_480/Sister%20Sadie.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
                <img class=" lazy responsive-image" data-original="https://www.newsobserver.com/latest-news/d6hqkw/picture235450487/alternates/FREE_1140/Sister%20Sadie.jpg" alt="Sister Sadie.jpg" title="Sister Sadie.jpg">
                
            </picture>

            
                <figcaption>
                    
                        Sister Sadie is made up of bluegrass veterans Deanie Richardson, Tina Adair, Dale Ann Bradley and Gena Britt.
                    
                    
                        
                            Pinecastle Records
                        
                        
                    
                </figcaption>
            
        </div>
    
</figure>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <h3>Sister Sadie</h3>

                    

                    
                    
                
                    <p>They’re not sisters, and none are named Sadie, but Dale Ann Bradley, Tina Adair, Deanie Richardson and North Carolinian Gena Britt are bluegrass veterans who are making something even better together. They’re also nominated for IBMA’s Vocal Group of the Year award, as well as Album of the Year.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="235443242"></div>

                        
                    
                
                    <p><b>See them:</b> Sister Sadie plays in Red Hat Amphitheater Friday at 5 p.m.</p>

                    

                    
                    
                
                    <h3>The Earls of Leicester</h3>

                    

                    
                    
                
                    <p>Another Jerry Douglas-led supergroup, the Earls formed to pay tribute to the music of Flatt &amp; Scruggs. They won a Grammy for Best Bluegrass Album in 2014 and have won too many IBMA awards to list — and they’re up this year for Entertainer of the Year and Instrumental Group of the Year.</p>

                    

                    
                    
                
                    <p><b>See them: </b>They’ll perform at the IBMA Awards Thursday.</p>

                    

                    
                    
                
                    <h3>Appalachian Road Show </h3>

                    

                    
                    
                
                    <p>The Road Show has a mission to honor the music and history of the Appalachians, which it does with both songs and stories from the stage. The Ringers’ Todd Phillips can claim membership in this group as well. They’re nominated for IBMA’s New Artist of the Year award and Song of the Year for their version of the Steve Miller Band tune “Dance, Dance, Dance.”</p>

                    

                    
                    
                
                    <p><b>See them:</b> Appalachian Road Show plays on the Capitol Stage Friday at 4 p.m.</p>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <figure class="photo-inline-horizontal">


    






    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.newsobserver.com/entertainment/uh074n/picture193015964/alternates/FREE_1140/Songs%20From%20the%20Road%20Band" media="(min-width: 992px)">
                <source srcset="https://www.newsobserver.com/entertainment/uh074n/picture193015964/alternates/FREE_960/Songs%20From%20the%20Road%20Band" media="(min-width: 768px)">
                <source srcset="https://www.newsobserver.com/entertainment/uh074n/picture193015964/alternates/FREE_768/Songs%20From%20the%20Road%20Band" media="(min-width: 601px)">
                <source srcset="https://www.newsobserver.com/entertainment/uh074n/picture193015964/alternates/FREE_640/Songs%20From%20the%20Road%20Band" media="(min-width: 441px)">
                <source srcset="https://www.newsobserver.com/entertainment/uh074n/picture193015964/alternates/FREE_480/Songs%20From%20the%20Road%20Band" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
                <img class=" lazy responsive-image" data-original="https://www.newsobserver.com/entertainment/uh074n/picture193015964/alternates/FREE_1140/Songs%20From%20the%20Road%20Band" alt="Songs From the Road Band" title="Songs From the Road Band">
                
            </picture>

            
                <figcaption>
                    
                        Charles Humphrey III, third from right, surprised the bluegrass community when he announced he would leave the Steep Canyon Rangers. He’s now devoting more time to his Songs From the Road Band, which will come to Raleigh’s Fletcher Opera Theater Jan. 5, 2018.
                    
                    
                        
                        
                            <span class="credit">Courtesy of Charles Humphrey III</span>
                        
                    
                </figcaption>
            
        </div>
    
</figure>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <h3>Songs from the Road Band</h3>

                    

                    
                    
                
                    <p>The band name says it all — this is a group of stringband members who grab time together when they can amid busy tours. Led by former Steep Canyon Ranger Charles R. Humphrey III, the band’s roster has changed over the years, but most have ties to western North Carolina.</p>

                    

                    
                    
                
                    <p><b>See them:</b> Songs from the Road Band plays Lincoln Theater Tuesday at 9 p.m.; the Convention Center’s Room 304 Wednesday at 9:20 p.m.; and the Capitol Stage Saturday at 8 p.m.</p>

                    

                    
                    
                
                    <p> </p>

                    

                    
                    
                
                    <div class="embed-media inline-video"><div id="video-detail-219232915-1569378557886" class="media-wrap ">
    <div id="playerWrap-219232915-1569378557886" class="video-media vjs-wrapper">    
        <video id="player-219232915-1569378557886" class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0" data-url="https://www.newsobserver.com/entertainment/music-news-reviews/bluegrass-raleigh/article219232915.html" data-title="First Ladies of Bluegrass with special guest Rhiannon Giddens perform ‘Up Above My Head’" data-video-id="5842003390001" data-account="5615998031001" data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u" data-publication="newsobserver" data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fentertainment%2Fmusic-news-reviews%2Fbluegrass-raleigh%2Farticle219232915.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FEntertainment&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=First%20Ladies%20of%20Bluegrass%20with%20special%20guest%20Rhiannon%20Giddens%20perform%20%E2%80%98Up%20Above%20My%20Head%E2%80%99&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=5842003390001&amp;cust_params=sect%3DEntertainment%26vpa%3D0%26vpmute%3D0" data-asset-type="video" data-video-auto-play="false" data-video-type="inline" crossorigin="anonymous" data-sport-article="false" data-is-new-video-design="false" playsinline="" data-video-iterator="0">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&amp;subject=&amp;body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly="" aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div><div class="embed-media-details"><p class="media-leadtext">The First Ladies of Bluegrass, Becky Buller, Molly Tuttle, Missy Raines, Sierra Hull, and Alison Brown,  joined by special guest Rhiannon Giddens, perform "Up Above My Head" at Wide Open Bluegrass in Raleigh, NC Friday night, Sept. 28,9, 2018. </p><div class="mi-video-bylines video-attributions-5842003390001">By <span class="bylines"></span></div><p></p></div></div>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <h3>The First Ladies of Bluegrass</h3>

                    

                    
                    
                
                    <p>This group, which played in Red Hat Amphitheater last year, brought together the first women to win the IBMA instrument awards in each category: Molly Tuttle (guitar), Becky Buller (fiddle), Missy Raines (bass), Sierra Hull (mandolin) and Alison Brown (banjo). The song “Swept Away” won last year’s IBMA Award for Recorded Event of the Year.</p>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <figure class="photo-inline-vertical">


    






    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.newsobserver.com/latest-news/verexa/picture235450692/alternates/FREE_1140/HIGHWOMENALBUM1.JPG" media="(min-width: 992px)">
                <source srcset="https://www.newsobserver.com/latest-news/verexa/picture235450692/alternates/FREE_960/HIGHWOMENALBUM1.JPG" media="(min-width: 768px)">
                <source srcset="https://www.newsobserver.com/latest-news/verexa/picture235450692/alternates/FREE_768/HIGHWOMENALBUM1.JPG" media="(min-width: 601px)">
                <source srcset="https://www.newsobserver.com/latest-news/verexa/picture235450692/alternates/FREE_640/HIGHWOMENALBUM1.JPG" media="(min-width: 441px)">
                <source srcset="https://www.newsobserver.com/latest-news/verexa/picture235450692/alternates/FREE_480/HIGHWOMENALBUM1.JPG" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <!--Inline Style of width = 100% has been removed. Semantic approach is to add css styling -->
                <img class=" lazy responsive-image" data-original="https://www.newsobserver.com/latest-news/verexa/picture235450692/alternates/FREE_1140/HIGHWOMENALBUM1.JPG" alt="HIGHWOMENALBUM1.JPG" title="HIGHWOMENALBUM1.JPG">
                
            </picture>

            
                <figcaption>
                    
                        Brandi Carlile, Amanda Shires, Maren Morris and Natalie Hemby of the Highwomen before their set at the Newport Folk Festival in Newport, R.I., July 26, 2019. The group proudly call themselves a movement as much as a band, one whose mission is clear: solidarity, specifically with other women in country music.
                    
                    
                        
                            CODY O'LOUGHLIN
                        
                        
                            <span class="credit">NYT</span>
                        
                    
                </figcaption>
            
        </div>
    
</figure>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <h3>Our Native Daughters</h3>

                    

                    
                    
                
                    <p>As Our Native Daughters, Rhiannon Giddens, Amythyst Kiah, Leyla McCalla and Allison Russell bring the stories of African-American women throughout history into the spotlight.</p>

                    

                    
                    
                
                    <h3><span>The Highwomen</span></h3>

                    

                    
                    
                
                    <p>With a harmony-heavy quartet that plays on the name of 1980s supergroup The Highwaymen (Johnny Cash, Waylon Jennings, Willie Nelson and Kris Kristofferson), Brandi Carlile, Amanda Shires, Maren Morris and Natalie Hemby are drawing fiercely loyal fans and making country radio sit up and take notice in the process.</p>

                    

                    
                    
                
                    <div class="ng_endnote_contact"><a href="newsgirlstacy@gmail.com" target="_blank" rel="Follow">newsgirlstacy@gmail.com</a></div>

                    

                    
                    
                
            

            

            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="235443242"></div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            

            

            



            


    <div class="related-stories package story-module">
        <h5 class="caps">Related stories from  Raleigh News &amp; Observer</h5>
        
        <div class="grid">
            
                
                    

<article class="package">
    
        



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="/entertainment">
      entertainment
    </a>
  </h2>



    

    


    


 
 


  <h3 >
    
      <a href="https://www.newsobserver.com/entertainment/article193015974.html#storylink=related_inline">
        After leaving Steep Canyon Rangers, Humphrey is blazing new trails
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1515101401">
            January 04, 2018 4:30 PM
        </time>
      
  





</article>


                
            
        </div>
        <hr>
    </div>




            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
    <script type='text/template' id='inlinegallery-template-235409192'>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</script><div id='inlinegallery-target-235409192'></div><script> lazyLoadingModule("inlinegallery-template-235409192", "inlinegallery-target-235409192", "gallery",500,
        undefined, undefined, "undefined", 235409192 , 4 ); </script><script type="text/javascript">
    
    jQuery(document).on('slickgallery.init', function(event, uniqueID) {
        if(uniqueID !== 235409192) { return; }
    
        $('#navstrip-235409192').slick({
            asNavFor: "#slick-gallery-container-235409192 .slick-gallery",
            arrows: true,
            slidesToShow: 4,
            infinite: false,
            centerMode: false,
            lazyLoad: 'progressive',
            adaptiveHeight: false,
            focusOnSelect: true,
            nextArrow: '#navstrip-next-235409192',
            prevArrow: '#navstrip-prev-235409192',
            variableWidth: false,
            responsive: [
                {
                    breakpoint: 800,
                    settings: {
                        slidesToShow: 2,
                    }
                }
            ]
        });


        $('#navstrip-235409192').on('afterChange', function(event, slick, currentSlide) {
            currentSlide === slick.slideCount - 1 ? $('#navstrip-next-235409192').hide() : $('#navstrip-next-235409192').show();
            currentSlide === 0 ? $('#navstrip-prev-235409192').hide() : $('#navstrip-prev-235409192').show();
        })
    });
    
    
</script>
                
            

            
            
                

            

            
            
            
            

            
                

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>FROM OUR ADVERTISING PARTNERS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53321"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53321", undefined , undefined ); </script>

    

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.newsobserver.com/entertainment/article235443242.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="235443242"></div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    


    
    <article class="card">
        

    
    
<div id="video-detail-235437247-1569378558143" class="media-wrap ">
    <div id="playerWrap-235437247-1569378558143" class="video-media vjs-wrapper">    
        <video id="player-235437247-1569378558143"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.newsobserver.com/entertainment/tv/article235437247.html"
               data-title="Watch a sneak peek of ‘Survivor: Island Of The Idols’"
               data-video-id="6089153569001"
               data-account="5615998031001"
               data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
               data-publication="newsobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fentertainment%2Ftv%2Farticle235437247.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FEntertainment&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Watch%20a%20sneak%20peek%20of%20%E2%80%98Survivor%3A%20Island%20Of%20The%20Idols%E2%80%99&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=6089153569001&amp;cust_params=sect%3DEntertainment%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.newsobserver.com/entertainment/tv/article235437247.html">Watch a sneak peek of ‘Survivor: Island Of The Idols’</a></h3>
        </div>
    </article>
    

    
    <article class="card">
        

    
    
<div id="video-detail-235305707-1569378558143" class="media-wrap ">
    <div id="playerWrap-235305707-1569378558143" class="video-media vjs-wrapper">    
        <video id="player-235305707-1569378558143"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 2"
               data-url="https://www.newsobserver.com/entertainment/tv/article235305707.html"
               data-title="ACC Network launches as college football season gets underway"
               data-video-id="6088127885001"
               data-account="5615998031001"
               data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
               data-publication="newsobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fentertainment%2Ftv%2Farticle235305707.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FEntertainment&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=ACC%20Network%20launches%20as%20college%20football%20season%20gets%20underway&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=6088127885001&amp;cust_params=sect%3DEntertainment%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="2">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.newsobserver.com/entertainment/tv/article235305707.html">ACC Network launches as college football season gets underway</a></h3>
        </div>
    </article>
    

    




                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		View More Video  
	</a>

                </div>
            </div>
        </div>
    </div>




    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/news/politics-government/article235316837.html#storylink=trendingstories">
        Justice Ruth Bader Ginsburg says politicization of court is a trend that should stop
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569289479">
            September 23, 2019 9:44 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/news/local/crime/article235421592.html#storylink=trendingstories">
        Blue Cross puts merger on hold amid video showing CEO sideswiping tractor trailer on I-85
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569344229">
            September 24, 2019 12:57 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/news/local/article235385737.html#storylink=trendingstories">
        Blue Cross CEO charged with DWI, child abuse urged to step aside by state regulator
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569257892">
            September 23, 2019 12:58 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/news/business/article235386847.html#storylink=trendingstories">
        Cree changes plans, will move part of its factory expansion to New York instead of NC
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569272120">
            September 23, 2019 4:55 PM
        </time>
      
  



  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/sports/nhl/carolina-hurricanes/canes-now/article235415897.html#storylink=trendingstories">
        Canes deal defenseman Justin Faulk to St. Louis Blues
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569348820">
            September 24, 2019 2:13 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>


<div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="235443242"></div>



<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="235443242"></div>
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="235443242"></div>
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="235443242"></div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235422732.html#storylink=readnext" class="image-link-macro" title="For the second straight season, a Duke student will compete on ‘Survivor’">
                
                <img src="https://www.newsobserver.com/latest-news/z57he5/picture235423062/alternates/LANDSCAPE_1140/114722_D6591b.jpg" alt="For the second straight season, a Duke student will compete on ‘Survivor’">
                
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.newsobserver.com/entertainment/tv/warm-tv-blog/">
      Happiness is a Warm TV
    </a>
  </h2>




          


    



 


  <h3 class="h1">
    
      <a href="https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235422732.html#storylink=readnext">
        For the second straight season, a Duke student will compete on ‘Survivor’
      </a>
    
  </h3>
  
   

  






          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:bcain@newsobserver.com"> By Brooke Cain</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">September 24, 2019 03:54 PM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1569370590"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=For+the+second+straight+season%2C+a+Duke+student+will+compete+on+%E2%80%98Survivor%E2%80%99&amp;url=https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235422732.html" onclick="mi.articleShareTools.popupFunction(this.href, 5640);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235422732.html" onclick="mi.articleShareTools.popupFunction(this.href, 5639);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=For%20the%20second%20straight%20season%2C%20a%20Duke%20student%20will%20compete%20on%20%E2%80%98Survivor%E2%80%99&body=https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235422732.html" onclick="nextbee.credit_share_articles(5342);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235422732.html&title=For the second straight season, a Duke student will compete on ‘Survivor’">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235422732.html&description=For the second straight season, a Duke student will compete on ‘Survivor’&media=https://www.newsobserver.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235422732.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">Duke law student Molly Byman, a Boston native, will compete on Season 39 of “Survivor: Island of the Idols.” Fayetteville’s Sandra Diaz-Twine, a two-time winner, returns to the CBS competition show as a mentor.</p>
        

        
            
            
	<a href="https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235422732.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>



    <section id="subscription-cta-container">
        
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Explore where you live.</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Subscribe for 12 FREE weeks of unlimited digital access.</p>
            <a href="https://account.newsobserver.com/subscribe/create?param=fHpIC0A=&amp;offer=NmEfaxcUb3lSCUJAfRIpbjhLFXcnDkMzHnRCG15QPgoUG0hQeHNECUNHb29STx0HLisVS1BIbxExdUNAGggjfyA3CGEN&amp;cid=ros_cta_12-wks-free_201909" class="button impact">SAVE NOW</a>
        </div>
    </div>

    </section>


<section>
    
    
    
        
        
    
    
    
    <h4 class="h5">MORE ENTERTAINMENT</h4>

    <div class="grid">
        



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.newsobserver.com/entertainment/celebrities/article235414607.html#storylink=moresection" class="image-link-macro" title="Executive gets 4 months for bribing son’s way into USC">
                
                <img src="https://www.mcclatchy-wires.com/incoming/jvxziw/picture235435997/alternates/LANDSCAPE_480/College_Admissions_Bribery_07171.jpg" alt="Executive gets 4 months for bribing son’s way into USC">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.newsobserver.com/entertainment/celebrities/">
      Celebrities
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/entertainment/celebrities/article235414607.html#storylink=moresection">
        Executive gets 4 months for bribing son’s way into USC
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569369989">
            September 24, 2019 8:06 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.newsobserver.com/entertainment/article235203162.html#storylink=moresection" class="image-link-macro" title="Forget ‘Ladies’ and ‘Gents.’ There’s room for everybody in the dance tent.">
                
                <img src="https://www.newsobserver.com/latest-news/j364u2/picture235440792/alternates/LANDSCAPE_480/BLUEGRASS10-NE-092713-RTW.JPG.JPG" alt="Forget ‘Ladies’ and ‘Gents.’ There’s room for everybody in the dance tent.">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.newsobserver.com/entertainment/">
      Entertainment
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/entertainment/article235203162.html#storylink=moresection">
        Forget ‘Ladies’ and ‘Gents.’ There’s room for everybody in the dance tent.
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569362064">
            September 24, 2019 5:54 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.newsobserver.com/entertainment/article235415142.html#storylink=moresection" class="image-link-macro" title="Panthers book rare stadium show for 2020, promise ‘we’re back in the concert business’">
                
                <img src="https://www.charlotteobserver.com/latest-news/myubd1/picture235415147/alternates/LANDSCAPE_480/Billy%20Joel%20Photo%20by%20DSC05312Mike%20Colucci.jpg" alt="Panthers book rare stadium show for 2020, promise ‘we’re back in the concert business’">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.newsobserver.com/entertainment/">
      Entertainment
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/entertainment/article235415142.html#storylink=moresection">
        Panthers book rare stadium show for 2020, promise ‘we’re back in the concert business’
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569335512">
            September 24, 2019 10:31 AM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.newsobserver.com/living/food-drink/article235420617.html#storylink=moresection" class="image-link-macro" title="Ashley Christensen’s fried chicken sandwich concept will join Wegmans center in Raleigh">
                
                <img src="https://www.newsobserver.com/latest-news/bk35xy/picture232620202/alternates/LANDSCAPE_480/RAL_ASHLEYCHRISTENSEN2-FE-0" alt="Ashley Christensen’s fried chicken sandwich concept will join Wegmans center in Raleigh">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.newsobserver.com/living/food-drink/">
      Food &amp; Drink
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/living/food-drink/article235420617.html#storylink=moresection">
        Ashley Christensen’s fried chicken sandwich concept will join Wegmans center in Raleigh
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569342778">
            September 24, 2019 12:32 PM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235312482.html#storylink=moresection" class="image-link-macro" title="What to Watch on Tuesday: Fall TV premieres include ‘Mixed-ish’ and ‘Emergence’">
                
                <img src="https://www.newsobserver.com/latest-news/7mz20j/picture235029007/alternates/LANDSCAPE_480/152046_1482.jpg" alt="What to Watch on Tuesday: Fall TV premieres include ‘Mixed-ish’ and ‘Emergence’">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.newsobserver.com/entertainment/tv/warm-tv-blog/">
      Happiness is a Warm TV
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/entertainment/tv/warm-tv-blog/article235312482.html#storylink=moresection">
        What to Watch on Tuesday: Fall TV premieres include ‘Mixed-ish’ and ‘Emergence’
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569322800">
            September 24, 2019 7:00 AM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.newsobserver.com/entertainment/article235411442.html#storylink=moresection" class="image-link-macro" title="Your guide to Tuesday highlights at IBMA’s conference and Bluegrass Ramble">
                
                <img src="https://www.newsobserver.com/latest-news/90h347/picture235409777/alternates/LANDSCAPE_480/MileTwelve_0851.jpg" alt="Your guide to Tuesday highlights at IBMA’s conference and Bluegrass Ramble">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.newsobserver.com/entertainment/">
      Entertainment
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


    



 


  <h3 >
    
      <a href="https://www.newsobserver.com/entertainment/article235411442.html#storylink=moresection">
        Your guide to Tuesday highlights at IBMA’s conference and Bluegrass Ramble
      </a>
    
  </h3>
  
   

  
      
        <time datetime="1569316500">
            September 24, 2019 5:15 AM
        </time>
      
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>




    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="235443242"></div>


    <script type="text/javascript">
        jQuery(document).ready(function () {
            UD.updateDate.functionsUpdateDate.getListUpdateDate("MMMM DD, YYYY hh:mm A", "en", "-04:00");
        });
    </script>


    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/newsobserver/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/the-raleigh-news-observer/id399175255?mt=8" class="more-link icon-label h4">
		Raleigh News &amp; Observer App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.newsobserver.com/webApp/mccSignupPage?siteName=newsobserver" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/newsandobserver" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="https://twitter.com/newsobserver" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="https://www.youtube.com/user/newsobservertube" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            
                <a href="https://account.newsobserver.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Customer Service</a>
            
                <a href="https://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/default.aspx#navlink=mi_footer">eEdition</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Vacation Hold</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Pay Your Bill</a>
            
                <a href="https://www.newsobserver.com/rewards">Rewards</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            
                <a href="http://www.newsobserver.com/customer-service/about-us/#navlink=mi_footer">About Us</a>
            
                <a href="http://www.newsobserver.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            
                <a href="http://t.news.newsobserver.com/webApp/mccSignupPage?siteName=newsobserver#navlink=mi_footer">Newsletters</a>
            
                <a href="https://k12nie.com/?p=newsobserver/#navlink=mi_footer">News in Education</a>
            
                <a href="http://www.triangletoday.com/#navlink=mi_footer">Triangletoday.com</a>
            
                <a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=mi_footer">Legal Notices</a>
            
                <a href="https://newsobserver.newsbank.com/#navlink=mi_footer">Archives</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            
                <a href="http://www.nandomediacompany.com#navlink=mi_footer">Advertise With Us</a>
            
                <a href="https://www.newsobserver.com/customer-service/privacy-policy/#interest_advertising">About Our Ads</a>
            
                <a href="https://classifieds.newsobserver.com/#navlink=mi_footer">Place a Classified</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.newsobserver.com/customer-service/copyright/#navlinks=footer">Copyright</a>
    
        <a class="legal-links-item caps" href="https://www.newsobserver.com/customer-service/commenting-policy/#navlinks=footer">Commenting Policy</a>
    
        <a class="legal-links-item caps" href="https://www.newsobserver.com/news/submit-news/#navlink=mi_footer">Report News</a>
    
        <a class="legal-links-item caps" href="https://www.newsobserver.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
    
        <a class="legal-links-item caps" href="https://www.newsobserver.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Use</a>
    
</section>

  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="235443242"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="235443242"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media2.newsobserver.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media2.newsobserver.com/mistats/products/escenic.js"></script>
            <script src="//media2.newsobserver.com/mistats/finalizestats.js"></script>
        
    </div>




        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-727a354e483280dfc713.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-1ff65dafb870f08129bf.js"></script>




    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-4323a82b2b860ec1d245.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3729",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("5438");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("5336");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7447/cc.js?ns=_cc7447" id="LOTCC_7447"></script>
    <script>_cc7447.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
