<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"RAL",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.newsobserver.com/wps/source/images/newsobserver/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.newsobserver.com/wps/source/images/newsobserver/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="newsobserver"/>
    

    
        <meta name="twitter:title" content="Silent Sam is gone, but nobody is saying where"/>
    

    
        <meta property="og:site_name" content="newsobserver"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Silent Sam is gone, but nobody is saying where"/>
    

    
        <meta property="og:url" content="https://www.newsobserver.com/news/local/article217096370.html"/>
    

    
        <meta property="og:description" content="Workers loaded the Silent Sam Confederate monument into a truck and hauled it away early Tuesday morning. But where is it now?"/>
    

    
        <meta name="twitter:description" content="Workers loaded the Silent Sam Confederate monument into a truck and hauled it away early Tuesday morning. But where is it now?"/>
    

    
        <meta property="og:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998031001/6cebd22b-dd88-4d36-8733-c51d1729fc9d/8f9d115b-2c09-4ba0-9acc-4df9ad2fee2c/1280x720/match/image.jpg"/>
    

    
        <meta name="twitter:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998031001/6cebd22b-dd88-4d36-8733-c51d1729fc9d/8f9d115b-2c09-4ba0-9acc-4df9ad2fee2c/1280x720/match/image.jpg"/>
    

    
        <meta property="fb:app_id" content="571418586252964"/>
    

    

    
        <meta name="title" content="Silent Sam statue at UNC | where is it being stored | News &amp; Observer"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Workers loaded the Silent Sam Confederate monument into a truck and hauled it away early Tuesday morning. But where is it now?"/>
    

    
        <meta name="keywords" content="Silent Sam, UNC, statue, topple, vandalism, remove, Chapel Hill, location"/>
    

    
        <meta name="news_keywords" content="Silent Sam, UNC, statue, topple, vandalism, remove, Chapel Hill, location"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="https://www.newsobserver.com/news/local/article217096370.html"/>
    

    
        <meta name="original-source" content="https://www.newsobserver.com/news/local/article217096370.html"/>
    

    
        <meta name="google-site-verification" content="0GF1Ok35O1TQ_B8R4lQYz4N1nBr-YJflnAXsHV8ePEo"/>
    






<meta name="title" content="Silent Sam statue at UNC | where is it being stored | News &amp; Observer">
<meta name="og:title" content="Silent Sam statue at UNC | where is it being stored | News &amp; Observer">
<title>Silent Sam statue at UNC | where is it being stored | News &amp; Observer</title>

<link rel="amphtml" href="http://amp.newsobserver.com/news/local/article217096370.html">

<meta name="msapplication-TileImage" content="/wps/build/images/newsobserver/windowsmetro-144.png"/>




        <meta property="fb:pages" content="475137002499244" />
        <meta property="fb:pages" content="169518583507092" />
        <meta property="fb:pages" content="926591164083847" />
        <meta property="fb:pages" content="108093415882124" />
        <meta property="fb:pages" content="138014059634587" />
        <meta property="fb:pages" content="36196530731" />
        <meta property="fb:pages" content="118482428192358" />
        <meta property="fb:pages" content="127854420560774" />
        <meta property="fb:pages" content="638232956258083" />
        <meta property="fb:pages" content="163180213750210" />
        <meta property="fb:pages" content="103624336397657" />
        <meta property="fb:pages" content="268656535059" />
        <meta property="fb:pages" content="216883681816166" />
        <meta property="fb:pages" content="113250579167134" />
        <meta property="fb:pages" content="1850957578483927" />
        <meta property="fb:pages" content="172905272747283" />
        <meta property="fb:pages" content="249314748756453" />
        <meta property="fb:pages" content="1127556547295944" />
        <meta property="fb:pages" content="174699979591676" />
        <meta property="fb:pages" content="1734071833503738" />
        <meta property="fb:pages" content="817178515081824" />
        <meta property="fb:pages" content="286531368345014" />
        <meta property="fb:pages" content="251745884944166" />
        <meta property="fb:pages" content="961356303953721" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/newsobserver/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/newsobserver/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/newsobserver/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/newsobserver/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/newsobserver/favicon.png">




<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=386de11',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","Local"];
</script>


    <script>mi.inMarket=false</script>



    <link href="/wps/build/css/theme.markets/newsobserver-782b7e51a3.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-23a3b7c7b0.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'329823',
'accuweather.locationString':'Raleigh',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-522-4205',
'cs.circ_url':'http://newsobserver.com/myaccount',
'facebook.app.id':'571418586252964',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'triangle',
'marketInfo.JobsQSCTY':'raleigh',
'marketInfo.JobsQSSTS':'NC,US',
'marketInfo.JobsSEO':'The news &amp; Observer and NewsObserver.com are proud to serve the people of Raleigh and the Research Triangle in North Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_no012',
'marketInfo.Jobslr':'CBMC_NO',
'marketInfo.addcities':'Durham, Chapel Hill, Cary',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'ral',
'marketInfo.careerbuilder.dmc_id':'1035',
'marketInfo.careerbuilder.lr':'CBMC_NO',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:RALEIGHTJ',
'marketInfo.clipped_taxonomy':'News/Local',
'marketInfo.code':'RAL',
'marketInfo.county':'Wake County',
'marketInfo.domain':'newsobserver',
'marketInfo.followLinks':'false',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Raleigh',
'marketInfo.logoAltText':'The News and Observer',
'marketInfo.market_identifier':'RAL.site_newsobserver',
'marketInfo.name':'Raleigh News &amp; Observer',
'marketInfo.networkid':'7675',
'marketInfo.phone':'919-829-4500',
'marketInfo.product':'site',
'marketInfo.region':'The Triangle',
'marketInfo.siteId':'156',
'marketInfo.sourcelevel':'local',
'marketInfo.state':'North Carolina',
'marketInfo.state_abbreviation':'NC',
'marketInfo.staticDirectory':'newsobserver',
'marketInfo.taxonomy':'News/Local///',
'marketInfo.webmaster_email':'efrederick@newsobserver.com',
'marketInfo.zipcode':'27602',
'nativo.story.placements':'840669,775563,844352',
'nativo.video.placements':'869322,869321',
'pressPlus.zone':'SX0aQdtL2wmlZCw6feEJwJ',
'publication.domain':'NewsObserver.com',
'publication.mediadomain':'media2.newsobserver.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:217096370";
    mistats.pagename="Story:217096370|Silent Sam is gone, but nobody is saying where";
    mistats.taxonomy="News|Local|||";
    mistats.channel="Local";
    mistats.contentsource="Carli Brosseau,Dawn Baumgartner Vaughan";
    mistats.pubdate="2018/08/21";
    mistats.moddate="2018/08/21 H17";
    mistats.keywords="Silent Sam UNC statue topple vandalism remove Chapel Hill location";
</script>


<script src="//media2.newsobserver.com/misites/nao/newsobserver.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_nc-ky-pa1/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    










  







<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.newsobserver.com/news/local/article217096370.html"
  },

  
  "headline": "Silent Sam is gone, but nobody is saying where",
  "image": "https://www.newsobserver.com/latest-news/vb5nde/picture217066065/alternates/FREE_1140/RAL_%20Silent_Sam_01.JPG",
  "datePublished": "2018/08/21",
  "dateModified": "2018/08/21 H17","author": {
      "@type": "Person",
      "name": "Carli Brosseau"
    },"publisher": {
     "name": "News &amp; Observer",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.newsobserver.com/wps/build/images/newsobserver/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "newsobserver",
    "productID": "newsobserver.com:AllRAL-5014"
  },
  
  "description": "Workers loaded the Silent Sam Confederate monument into a truck and hauled it away early Tuesday morning. But where is it now?",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link-macro a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>

    </head>

    

    

    
    
    
    

    <body class="story wps-body-main  paywalled">
        
    
        




<link href="/wps/build/css/refresh2018/stand-alone/mastheadFooter2018-b660fb832e.css" rel="stylesheet" type="text/css"/>


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">
    <div class="hidden">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="217096370"></div>
    </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem">
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/" class="mh-hide-sm" role="menuitem">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Raleigh News &amp; Observer" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

            </div>
        </div>

        
        
        <div class="middle-wrapper">
            <a href="/" class="middle" aria-label="Raleigh News &amp; Observer">
                <img src="/wps/build/images/newsobserver/logo.svg" alt="Raleigh News &amp; Observer Logo" class="logo  short">
                
                    <h1 class="title-meta">Silent Sam is gone, but nobody is saying where | News &amp; Observer</h1>
                
            </a>
        </div>

        <div class="right paywall-links" role="menu">
            
            <div class="account-popup" role="menuitem">
                <div class="header">
                    <span class="user-name"></span>
                    <span class="close desktop mh-only-lg"></span>
                    <span class="close mh-hide-lg">&times;</span>
                </div>
                <div class="content"></div>
                <div class="footer"></div>
            </div>

            <button type="button" class="account-links mobile main mh-hide-lg" role="menu" aria-haspopup="true">
                <span class="initials"></span>
            </button>

            
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.newsobserver.com/static/signin" class="mpp-usericon main mh-only-lg"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.newsobserver.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.newsobserver.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.newsobserver.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.newsobserver.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

        </div>
    </div>
    
</header>

<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1">
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0">
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    <li class="nav-search" role="menuitem">
        <button type="button" class="search-placeholder">
            <span class="glyphicon glyphicon-search"></span>
            <span>Search</span>
        </button>
        
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Raleigh News &amp; Observer" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

    </li>

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <a href="http://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/default.aspx#navlink=subnav" tabindex="0" role="menuitem">E-edition</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                    Customer Service
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://support.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0">
                    Support
                </a>
            </li>
            <li class="subnav-item">
                <a href="/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                    Contact Us
                </a>
            </li>
            <li class="subnav-item">
                <a href="/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0">
                    About Us
                </a>
            </li>
            <li class="subnav-item">
                <a href="/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0">
                    FAQ
                </a>
            </li>
            <li class="subnav-item">
                <a href="" role="menuitem" tabindex="0">
                    Stay connected
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://www.newsobserver.com/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                    Mobile &amp; Apps
                </a>
            </li>
            <li class="subnav-item">
                <a href="https://www.facebook.com/newsandobserver/#navlink=subnav" role="menuitem" tabindex="0">
                    Facebook
                </a>
            </li>
            <li class="subnav-item">
                <a href="https://plus.google.com/+newsandobserver/videos/#navlink=subnav" role="menuitem" tabindex="0">
                    Google+
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://instagram.com/newsobserver/#navlink=subnav" role="menuitem" tabindex="0">
                    Instagram
                </a>
            </li>
            <li class="subnav-item">
                <a href="https://twitter.com/newsobserver/#navlink=subnav" role="menuitem" tabindex="0">
                    Twitter
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://www.newsobserver.com/customer-service/social-media/#navlink=subnav" role="menuitem" tabindex="0">
                    Social Media Directory
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://www.newsobserverstore.com#navlink=subnav" role="menuitem" tabindex="0">
                    N&amp;O Store
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://photostore.newsobserver.com/mycapture/index.asp#navlink=subnav" role="menuitem" tabindex="0">
                    Buy Photos
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/databases/#navlink=subnav" role="menuitem" tabindex="0">
                    Databases
                </a>
            </li>
            <li class="subnav-item">
                <a href="https://newsobserver.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Archives
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://x.email.newsobserver.com/ats/url.aspx?cr=663&amp;wu=15#navlink=subnav" role="menuitem" tabindex="0">
                    Newsletters
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">News</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="/news/local/news-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Blogs
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/local/news-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Columnists
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0">
                    Crime
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/local/education/#navlink=subnav" role="menuitem" tabindex="0">
                    Education
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/business/health-care/#navlink=subnav" role="menuitem" tabindex="0">
                    Health
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                    Local
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0">
                    Nation/World
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0">
                    Science
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/local/education/thumbs-up/#navlink=subnav" role="menuitem" tabindex="0">
                    Thumbs Up
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/traffic/#navlink=subnav" role="menuitem" tabindex="0">
                    Traffic
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/weather/#navlink=subnav" role="menuitem" tabindex="0">
                    Weather
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/weird/#navlink=subnav" role="menuitem" tabindex="0">
                    Weird News
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/#navlink=subnav" role="menuitem" tabindex="0">
                    All News
                </a>
            </li>
            <li class="subnav-item">
                <a href="" role="menuitem" tabindex="0">
                    Counties
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/local/counties/durham-county/#navlink=subnav" role="menuitem" tabindex="0">
                    Durham County
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/local/counties/johnston-county/#navlink=subnav" role="menuitem" tabindex="0">
                    Johnston County
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/local/counties/orange-county/#navlink=subnav" role="menuitem" tabindex="0">
                    Orange County
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/local/counties/wake-county/#navlink=subnav" role="menuitem" tabindex="0">
                    Wake County
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">Sports</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="/sports/#navlink=subnav" role="menuitem" tabindex="0">
                    All Sports
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0">
                    Baseball
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/nhl/carolina-hurricanes/#navlink=subnav" role="menuitem" tabindex="0">
                    Canes
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/college/#navlink=subnav" role="menuitem" tabindex="0">
                    College
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/spt-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Columns &amp; Blogs
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0">
                    High Schools
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0">
                    NASCAR &amp; Auto Racing
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/nba/#navlink=subnav" role="menuitem" tabindex="0">
                    NBA
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0">
                    NFL
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/nhl/#navlink=subnav" role="menuitem" tabindex="0">
                    NHL
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/olympics/#navlink=subnav" role="menuitem" tabindex="0">
                    Olympics
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0">
                    Outdoors
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/nfl/carolina-panthers/#navlink=subnav" role="menuitem" tabindex="0">
                    Panthers
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/soccer/#navlink=subnav" role="menuitem" tabindex="0">
                    Soccer
                </a>
            </li>
            <li class="subnav-item">
                <a href="" role="menuitem" tabindex="0">
                    Schools
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/college/acc/duke/#navlink=subnav" role="menuitem" tabindex="0">
                    Duke
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/college/aac/east-carolina-university/#navlink=subnav" role="menuitem" tabindex="0">
                    East Carolina
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/college/acc/nc-state/#navlink=subnav" role="menuitem" tabindex="0">
                    NC State
                </a>
            </li>
            <li class="subnav-item">
                <a href="/sports/college/acc/unc/#navlink=subnav" role="menuitem" tabindex="0">
                    North Carolina
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">Politics</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                    All Politics
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0">
                    The North Carolina Influencer Series
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/politics-government/state-politics/#navlink=subnav" role="menuitem" tabindex="0">
                    State Politics
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/politics-government/politics-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Blogs
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/politics-government/politics-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Columnists
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://www.politifact.com/#navlink=subnav" role="menuitem" tabindex="0">
                    PolitiFact
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://www.politifact.com/north-carolina/#navlink=subnav" role="menuitem" tabindex="0">
                    PolitiFact NC
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/politics-government/politics-columns-blogs/rob-christensen/#navlink=subnav" role="menuitem" tabindex="0">
                    Rob Christensen
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/politics-government/politics-columns-blogs/under-the-dome/#navlink=subnav" role="menuitem" tabindex="0">
                    Under the Dome
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">Business</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="/business/#navlink=subnav" role="menuitem" tabindex="0">
                    All Business
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/business/biz-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Blogs
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/business/biz-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Columnists
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/business/health-care/#navlink=subnav" role="menuitem" tabindex="0">
                    Health Care
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/business/personal-finance/#navlink=subnav" role="menuitem" tabindex="0">
                    Personal Finance
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/business/real-estate-news/#navlink=subnav" role="menuitem" tabindex="0">
                    Real Estate
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/business/small-business/#navlink=subnav" role="menuitem" tabindex="0">
                    Shop Talk
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://markets.financialcontent.com/mi.newsob/markets/#navlink=subnav" role="menuitem" tabindex="0">
                    Stocks Center
                </a>
            </li>
            <li class="subnav-item">
                <a href="/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0">
                    Technology
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">Living</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="/living/#navlink=subnav" role="menuitem" tabindex="0">
                    All Living
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav" role="menuitem" tabindex="0">
                    Video Now
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/travel/best-kept-secrets/#navlink=subnav" role="menuitem" tabindex="0">
                    Best-Kept Secrets
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/liv-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Blogs
                </a>
            </li>
            <li class="subnav-item">
                <a href="/customer-service/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                    Celebrations
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0">
                    Comics
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://kidstownnc.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Family
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/fashion/#navlink=subnav" role="menuitem" tabindex="0">
                    Fashion
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/health-fitness/#navlink=subnav" role="menuitem" tabindex="0">
                    Fitness
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0">
                    Food
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://games.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Games and Puzzles
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0">
                    Home and Garden
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0">
                    Horoscopes
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/food-drink/mouthful-blog/#navlink=subnav" role="menuitem" tabindex="0">
                    Mouthful
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/liv-columns-blogs/past-times/#navlink=subnav" role="menuitem" tabindex="0">
                    Past Times
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/pets/#navlink=subnav" role="menuitem" tabindex="0">
                    Pets
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/religion/#navlink=subnav" role="menuitem" tabindex="0">
                    Religion
                </a>
            </li>
            <li class="subnav-item">
                <a href="/living/travel/#navlink=subnav" role="menuitem" tabindex="0">
                    Travel
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav" role="menuitem" tabindex="0">
                    Video Now
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0">
                    Arts News
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://artsnownc.com/#navlink=subnav" role="menuitem" tabindex="0">
                    ArtsNow
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0">
                    Books
                </a>
            </li>
            <li class="subnav-item">
                <a href="/rewards/#navlink=subnav" role="menuitem" tabindex="0">
                    Contests
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0">
                    Dining
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/#navlink=subnav" role="menuitem" tabindex="0">
                    Entertainment
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://events.triangletoday.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Events
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://games.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Games
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                    Movies
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                    Music
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://www.triangletoday.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Nightlife
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0">
                    Television
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/music-news-reviews/on-the-beat-blog/#navlink=subnav" role="menuitem" tabindex="0">
                    On the Beat
                </a>
            </li>
            <li class="subnav-item">
                <a href="/entertainment/tv/warm-tv-blog/#navlink=subnav" role="menuitem" tabindex="0">
                    Happiness is a Warm TV
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                    All Opinion
                </a>
            </li>
            <li class="subnav-item">
                <a href="/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                    Columnists
                </a>
            </li>
            <li class="subnav-item">
                <a href="/opinion/editorial-cartoons/dwane-powell/#navlink=subnav" role="menuitem" tabindex="0">
                    Dwane Powell
                </a>
            </li>
            <li class="subnav-item">
                <a href="/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0">
                    Editorials
                </a>
            </li>
            <li class="subnav-item">
                <a href="/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0">
                    Influencers Opinion
                </a>
            </li>
            <li class="subnav-item">
                <a href="/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0">
                    Letters
                </a>
            </li>
            <li class="subnav-item">
                <a href="/opinion/opn-columns-blogs/opinion-shop/#navlink=subnav" role="menuitem" tabindex="0">
                    Opinion Shop Blog
                </a>
            </li>
            <li class="subnav-item">
                <a href="/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0">
                    Other Views
                </a>
            </li>
            <li class="subnav-item">
                <a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0">
                    Submit a Letter
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <a href="/obits/#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">Advertise</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="http://www.nandomediacompany.com#navlink=subnav" role="menuitem" tabindex="0">
                    Advertise with us
                </a>
            </li>
            <li class="subnav-item">
                <a href="/advertise/place-an-ad/#navlink=subnav" role="menuitem" tabindex="0">
                    Place Ad
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://triangle.adperfect.com/?catid=198#navlink=subnav" role="menuitem" tabindex="0">
                    Apartments
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://triangle.adperfect.com/?catid=201#navlink=subnav" role="menuitem" tabindex="0">
                    Cars
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://triangle.adperfect.com/?catid=197#navlink=subnav" role="menuitem" tabindex="0">
                    Homes
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://triangle.adperfect.com/?catid=191#navlink=subnav" role="menuitem" tabindex="0">
                    Jobs
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://www.newsobserver.com/advertise/classifieds/article18589503.html#navlink=subnav" role="menuitem" tabindex="0">
                    Legals
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://placead2.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0">
                    Obits/In Memoriams
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://placead2.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0">
                    Weddings
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0">
    <button href="#" tabindex="-1">Shopping</button>
        <span class="glyphicon glyphicon-chevron-down" aria-hidden="true"></span>
        
        <ul class="nav-subnav">
            <li class="subnav-item">
                <a href="http://findnsave.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Local Deals
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://triangle.dealsaver.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Today&#39;s Daily Deal
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://findnsave.newsobserver.com/PrintCoupons#navlink=subnav" role="menuitem" tabindex="0">
                    Grocery Coupons
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://specialsections.newsobserver.com/SS/Tiles.aspx#navlink=subnav" role="menuitem" tabindex="0">
                    Special Sections
                </a>
            </li>
            <li class="subnav-item">
                <a href="/advertise/circulars/#navlink=subnav" role="menuitem" tabindex="0">
                    Today&#39;s Circulars
                </a>
            </li>
            <li class="subnav-item">
                <a href="/customer-service/subscription/zone-subscriber-rewards/#navlink=subnav" role="menuitem" tabindex="0">
                    Rewards
                </a>
            </li>
            <li class="subnav-item">
                <a href="http://photostore.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Photo Store
                </a>
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <a href="http://www.newsobserver.com/classified-ads#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <a href="https://jobs.newsobserver.com/#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <a href="http://www.startmoonlighting.com/mni/The-News-and-Observer/?utm_source=The-News-and-Observer&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <a href="/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <a href="/homes/#navlink=subnav" tabindex="0" role="menuitem">Homes</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1">
    
        <a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=subnav" tabindex="0" role="menuitem">Legals</a>
    </li>
</ul>
</nav>
    

        
    
        
            



















    






    


    


    



<div class="container ">
    <div id="leaderboard-ad" class="ad border-bottom">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="217096370"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="217096370"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                




    





    
    <div class="lead-item video">
        
            <div class="mi-sticky-player">
                <div class="container">
                    <div class="mi-sticky-player-info">
                        <h4>Confederate statue known as ‘Silent Sam’ removed after being toppled by protesters</h4>
                        <div class="mi-sticky-player-description">
    
        <span class="caption-text">UNC workers remove the toppled Silent Sam statue from campus early Tuesday morning after protesters pulled it down Monday night, Aug. 21, 2018. </span>
    
    
    
</div>
                        <div class="mi-video-bylines video-attributions-5824832066001">
                            By <span class="bylines"></span>
                        </div>
                    </div>
                    <div class="mi-sticky-player-next-wrap">
                        <span class="iris-slate-text">Up Next</span>
                        <div class="mi-sticky-player-next"></div>
                    </div>
                    <button type="button" class="close mi-dismiss-sticky-player" aria-label="Close" tabindex="-1">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
            </div>
            <div class="video" >
                <div id="video-detail-217064800-1534888763242" class="media-wrap ">
    <div id="playerWrap-217064800-1534888763242" class="video-media vjs-wrapper">
        <video id="player-217064800-1534888763242"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.newsobserver.com/news/local/article217064800.html"
               data-title="Confederate statue known as ‘Silent Sam’ removed after being toppled by protesters"
               data-video-id="5824832066001"
               data-account="5615998031001"
               data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
               data-publication="newsobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle217064800.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Confederate%20statue%20known%20as%20%E2%80%98Silent%20Sam%E2%80%99%20removed%20after%20being%20toppled%20by%20protesters&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=5824832066001&amp;cust_params=sect%3DLocal"
               data-asset-type="video"
               data-video-auto-play="true"
               data-video-type="lead-asset"
               crossOrigin="anonymous"
               data-sport-article='false'>
               </video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

            </div>
        
        
            <div class="lead-caption">
                
                    
                        
                            
    
        <span class="caption-text">UNC workers remove the toppled Silent Sam statue from campus early Tuesday morning after protesters pulled it down Monday night, Aug. 21, 2018. </span>
    
    
    

                        
                    
                    <div class="mi-video-bylines video-attributions-5824832066001">
                        By <span class="bylines"></span>
                    </div>
                
            </div>
        
    </div>
    <script>
        jQuery(document).ready(function () {
            mi.leadAssets.init();
        });
    </script>

            
            
            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.newsobserver.com/news/local/">Local</a>
                </h2>

                <h3 class="title">Silent Sam is gone, but nobody is saying where</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_name">By Carli Brosseau</span></p><p><span class="ng_byline_email">
                                            <a href="mailto:cbrosseau@newsobserver.com">cbrosseau@newsobserver.com</a>
                                        </span></p></div>
                    <div class="share-tools-wrapper">
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsobserver.com/news/local/article217096370.html" onclick="mi.articleShareTools.popupFunction(this.href, 5639);return false;"></a>
            
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Silent+Sam+is+gone,+but+nobody+is+saying+where&amp;url=https://www.newsobserver.com/news/local/article217096370.html" onclick="mi.articleShareTools.popupFunction(this.href, 5640);return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Silent Sam is gone, but nobody is saying where&body=https://www.newsobserver.com/news/local/article217096370.html" onclick="nextbee.credit_share_articles(5342);"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newsobserver.com/news/local/article217096370.html&title=Silent Sam is gone, but nobody is saying where"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=https://www.newsobserver.com/news/local/article217096370.html" onclick="mi.articleShareTools.popupFunction(this.href, 5384);return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsobserver.com/news/local/article217096370.html&description=Silent Sam is gone, but nobody is saying where&media=https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998031001/6cebd22b-dd88-4d36-8733-c51d1729fc9d/8f9d115b-2c09-4ba0-9acc-4df9ad2fee2c/1280x720/match/image.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.newsobserver.com/news/local/article217096370.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '5412',
            nextPinterest: '5363'
        });
        mi.socialSharingScroll.init();
    });
</script>
                    </div>
                

                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            August 21, 2018 05:22 PM
                        </span>
                    </p>
                    <p class="published-date">
                        
                            <span id="update_date">
                               
                            </span>
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>Officials at UNC-Chapel Hill won’t say where they put Silent Sam, the statue of a Confederate soldier that protesters tore off its prominent pedestal at the state’s flagship university Monday night. </p>
                                    
                                    
                                    
                                
                                    <p>The 105-year-old cast bronze figure crashed to the ground face first around 9:15 p.m., pulled down by a group of demonstrators with the help of a rope. </p>
                                    
                                    
                                    
                                
                                    <p> </p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div id="video-detail-217061720-1534888763216" class="media-wrap ">
    <div id="playerWrap-217061720-1534888763216" class="video-media vjs-wrapper">
        <video id="player-217061720-1534888763216" class="video-js vjs-16-9 mi-videojs brightcoveEnabled" data-url="https://www.newsobserver.com/news/local/article217061720.html" data-title="Protest in Chapel Hill ends with the fall of Silent Sam" data-video-id="5824725872001" data-account="5615998031001" data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u" data-publication="newsobserver" data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle217061720.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Protest%20in%20Chapel%20Hill%20ends%20with%20the%20fall%20of%20Silent%20Sam&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=5824725872001&amp;cust_params=sect%3DLocal" data-asset-type="video" data-video-auto-play="false" data-video-type="inline" crossorigin="anonymous" data-sport-article="false">
               </video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&amp;subject=&amp;body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly="" value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div><div class="embed-media-details"><p class="media-leadtext">Protesters toppled Silent Sam, the Confederate statue on UNC-Chapel Hill's campus, on Monday after a demonstration in support of a graduate student who faces criminal and honor court charges for throwing red ink and blood on the statue in April.      </p><div class="mi-video-bylines video-attributions-5824725872001">By <span class="bylines"></span></div><p></p></div></div>
                                    
                                        
    
        <form id="newsletter-signUpWidget"
              data-newsletterUrl="https://api.mcclatchy.com/cheetahkit-api/recipient"
              data-newsletterSiteName="newsobserver"
              data-newsletterPreferenceListNames="[{&quot;name&quot;:&quot;morning newsletter&quot;,&quot;title&quot;:&quot;Today&#39;s top news by email&quot;,&quot;headline&quot;:&quot;The local news you need to start your day&quot;},{&quot;name&quot;:&quot;breaking newsletter&quot;,&quot;title&quot;:&quot;Breaking News&quot;,&quot;headline&quot;:&quot;Be the first to know when big news breaks&quot;},{&quot;name&quot;:&quot;afternoon newsletter&quot;,&quot;title&quot;:&quot;Latest news by email&quot;,&quot;headline&quot;:&quot;The afternoon&#39;s latest local news&quot;}]"
              data-isNewsletterEnabled="true"
              data-newsletterSuccess="Thanks for subscribing; you should start to receive your newsletter shortly."
              class="newsletter-signup newsletter-cta-macro hidden" method="POST">
            <input type="hidden" value="" id="newsletterType">
            <input id="s_email_address" name="s_email_address" value="" placeholder="Enter Email Address"
                   type="email">
            <div class="g-recaptcha" data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline"></div>
            <button type="submit" disabled id="newsletterSignupSubmit" class="btn btn-default">
                SIGN UP</button>
        </form>
    



<script>
    /* function enableSubmitBtn(token){
         mi.calltoActionCtrl.sendResponse(token);
     }*/
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init(true);
    });
</script>


                                        
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="217096370"></div>
    </div>

                                        
                                    
                                
                                    <p>Silent Sam was last seen in public about three hours later. </p>
                                    
                                    
                                    
                                
                                    <p>After a couple of false starts, a backhoe loader lifted the statue from the mud and guided it into a flatbed dump truck. Workers loaded the long bamboo poles that demonstrators had lashed together to form an “alternative monument” to anti-racism that enveloped the statue earlier in the evening and allowed some protesters cover to prepare the pull-down rope. </p>
                                    
                                    
                                    
                                
                                    <p>At 12:35 a.m., a worker slammed the truck bed’s heavy metal doors shut, and the truck drove away from the flash of news cameras and the glare of the heavy-duty construction spotlight that was illuminating the empty pedestal. </p>
                                    
                                    
                                    
                                
                                    <p>UNC’s associate vice chancellor for facilities services, Anna Wu, refused to answer questions Tuesday. She declined to say whether the crew that moved the statue was comprised of university employees and referred all inquiries to her spokeswoman, Allison Reid, who referred all questions to the university’s main communications office. </p>
                                    
                                    
                                    
                                
                                    <p>“We have provided all the information we currently have,” UNC spokeswoman Carly Miller said in an email Tuesday afternoon. “Someone will follow up with more information once it becomes available.”</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="217096370"></div>
    </div>

                                        
                                    
                                
                                    <p>University police were silent. </p>
                                    
                                    
                                    
                                
                                    <p>So was every member of the Chancellor’s Task Force on the University of North Carolina Chapel Hill History, a group that describes itself as “responsible for developing a comprehensive approach to curating and teaching the history of the University,” according to its website. </p>
                                    
                                    
                                    
                                
                                    <p>Reached in person, front-line workers in UNC’s facilities and maintenance departments said they had no idea where the statue had been taken. </p>
                                    
                                    
                                    
                                
                                    <p> </p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div id="video-detail-217092290-1534888763217" class="media-wrap ">
    <div id="playerWrap-217092290-1534888763217" class="video-media vjs-wrapper">
        <video id="player-217092290-1534888763217" class="video-js vjs-16-9 mi-videojs brightcoveEnabled" data-url="https://www.newsobserver.com/news/local/article217092290.html" data-title="Reaction follows toppling of Silent Sam on UNC campus" data-video-id="5825022564001" data-account="5615998031001" data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u" data-publication="newsobserver" data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle217092290.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Reaction%20follows%20toppling%20of%20Silent%20Sam%20on%20UNC%20campus&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=5825022564001&amp;cust_params=sect%3DLocal" data-asset-type="video" data-video-auto-play="false" data-video-type="inline" crossorigin="anonymous" data-sport-article="false">
               </video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&amp;subject=&amp;body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly="" value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div><div class="embed-media-details"><p class="media-leadtext">UNC's Silent Sam was toppled last night but hundreds stop by it's pedestal to take photos and selfies. </p><div class="mi-video-bylines video-attributions-5825022564001">By <span class="bylines"></span></div><p></p></div></div>
                                    
                                    
                                    
                                        
    
    
        




    <div id="story-related" class="story-related element-spacing-large">
        <h2>Related stories from  Raleigh News &amp; Observer</h2>
        <div id="related-links">
            
                
                    
                    <article>
                        <div class="teaser">
                            
                                <a  href="//www.newsobserver.com/news/local/education/article217035815.html">
                                    
                                        






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.newsobserver.com/latest-news/vb5nde/picture217066065/alternates/LANDSCAPE_1140/RAL_%20Silent_Sam_01.JPG" media="(min-width: 992px)">
            <source srcset="//www.newsobserver.com/latest-news/vb5nde/picture217066065/alternates/LANDSCAPE_960/RAL_%20Silent_Sam_01.JPG" media="(min-width: 768px)">
            <source srcset="//www.newsobserver.com/latest-news/vb5nde/picture217066065/alternates/LANDSCAPE_768/RAL_%20Silent_Sam_01.JPG" media="(min-width: 601px)">
            <source srcset="//www.newsobserver.com/latest-news/vb5nde/picture217066065/alternates/LANDSCAPE_640/RAL_%20Silent_Sam_01.JPG" media="(min-width: 441px)">
            <source srcset="//www.newsobserver.com/latest-news/vb5nde/picture217066065/alternates/LANDSCAPE_480/RAL_%20Silent_Sam_01.JPG" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.newsobserver.com/latest-news/vb5nde/picture217066065/alternates/LANDSCAPE_1140/RAL_%20Silent_Sam_01.JPG" alt="Protesters topple Silent Sam Confederate statue at UNC" title="" />
            
        </picture> 

</div>

                                    
                                    
                                </a>
                            
                            <h4 class="title">
                                <a href=//www.newsobserver.com/news/local/education/article217035815.html>Protesters topple Silent Sam Confederate statue at UNC</a>
                            </h4>
                        </div>
                    </article>
                    
                
            
                
                    
                    <article>
                        <div class="teaser">
                            
                                <a  href="//www.newsobserver.com/news/local/article217069440.html">
                                    
                                        






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.newsobserver.com/latest-news/iamf4j/picture217076550/alternates/LANDSCAPE_1140/scott-smith-jordan.jpg" media="(min-width: 992px)">
            <source srcset="//www.newsobserver.com/latest-news/iamf4j/picture217076550/alternates/LANDSCAPE_960/scott-smith-jordan.jpg" media="(min-width: 768px)">
            <source srcset="//www.newsobserver.com/latest-news/iamf4j/picture217076550/alternates/LANDSCAPE_768/scott-smith-jordan.jpg" media="(min-width: 601px)">
            <source srcset="//www.newsobserver.com/latest-news/iamf4j/picture217076550/alternates/LANDSCAPE_640/scott-smith-jordan.jpg" media="(min-width: 441px)">
            <source srcset="//www.newsobserver.com/latest-news/iamf4j/picture217076550/alternates/LANDSCAPE_480/scott-smith-jordan.jpg" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.newsobserver.com/latest-news/iamf4j/picture217076550/alternates/LANDSCAPE_1140/scott-smith-jordan.jpg" alt="Who should replace Silent Sam at UNC?" title="" />
            
        </picture> 

</div>

                                    
                                    
                                </a>
                            
                            <h4 class="title">
                                <a href=//www.newsobserver.com/news/local/article217069440.html>Who should replace Silent Sam at UNC?</a>
                            </h4>
                        </div>
                    </article>
                    
                
            
        </div>
    </div>

    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="217096370"></div>
    </div>

                                        
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p>Less mystery surrounds the whereabouts of the Confederate monument torn down by protesters in Durham last year, though its future is still to be decided. </p>
                                    
                                    
                                    
                                
                                    <p>The City-County Durham Confederate Monuments Committee was formed this year to determine what to do with what’s left of the monument. Its report and presentation to the Durham City Council and Durham County Board of Commissioners is expected in December. </p>
                                    
                                    
                                    
                                
                                    <p>Meanwhile, the crumpled Durham statue waits in storage. </p>
                                    
                                    
                                    
                                
                                    <p><i>Staff writer Dawn Baumgartner Vaughan contributed. </i></p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="217096370"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        

                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                

    


                            
                        
                    </div>
                </div>
                
                
                    

                

                
                
                    
                        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53321"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53321", undefined , undefined ); </script>

                    
                

               

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                
            </div>
            <div id="nativoArticlePage"></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="217096370"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    <div class="vjs-sidebar-player-wrap">
        <div id="video-detail-217064800-1534888763246" class="media-wrap ">
    <div id="playerWrap-217064800-1534888763246" class="video-media vjs-wrapper">
        <video id="player-217064800-1534888763246"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.newsobserver.com/news/local/article217064800.html"
               data-title="Confederate statue known as ‘Silent Sam’ removed after being toppled by protesters"
               data-video-id="5824832066001"
               data-account="5615998031001"
               data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
               data-publication="newsobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle217064800.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Confederate%20statue%20known%20as%20%E2%80%98Silent%20Sam%E2%80%99%20removed%20after%20being%20toppled%20by%20protesters&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=5824832066001&amp;cust_params=sect%3DLocal"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'>
               </video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.newsobserver.com/news/local/article217064800.html">Confederate statue known as ‘Silent Sam’ removed after being toppled by protesters</a></h4>
    </div>
    <div class="vjs-sidebar-player-wrap">
        <div id="video-detail-217061720-1534888763247" class="media-wrap ">
    <div id="playerWrap-217061720-1534888763247" class="video-media vjs-wrapper">
        <video id="player-217061720-1534888763247"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.newsobserver.com/news/local/article217061720.html"
               data-title="Protest in Chapel Hill ends with the fall of Silent Sam"
               data-video-id="5824725872001"
               data-account="5615998031001"
               data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
               data-publication="newsobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle217061720.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Protest%20in%20Chapel%20Hill%20ends%20with%20the%20fall%20of%20Silent%20Sam&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=5824725872001&amp;cust_params=sect%3DLocal"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'>
               </video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.newsobserver.com/news/local/article217061720.html">Protest in Chapel Hill ends with the fall of Silent Sam</a></h4>
    </div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore pull-left">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="217096370"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/local/">
                        Local
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.newsobserver.com/news/local/education/article217014345.html">
                                        Thousands of Wake students could change schools under new plan. Is your child affected?
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.newsobserver.com/news/local/counties/orange-county/article217065760.html">
                                        Hands off? Police response to two Silent Sam protests were far different
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.newsobserver.com/news/politics-government/state-politics/article217068940.html">
                                        Former Gov. Pat McCrory compares Silent Sam vandals to Nazi book-burners
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.newsobserver.com/news/state/north-carolina/article217064990.html">
                                        Who is Silent Sam? Here’s the background on the recently toppled Civil War monument.
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.newsobserver.com/news/business/article217033250.html">
                                        New owners of Raleigh’s historic Montfort Hall want to turn it into a ‘boutique inn’
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/local/">
                            Local
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="217096370"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="217096370"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="217096370"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="217096370"></div>
    </div>
</div>

    <img src="https://cdn.relaymedia.com/ping?url=%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle217096370.html" width="1" height="1">

<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1534887777", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-04:00");
    });
</script>
        
    

        
    
        










<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Connect</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div class="container">
                            
                                <div class="row more-link">
                                    <div class="app-icon">
                                        <img src="/wps/build/images/newsobserver/apple-touch-icon-144-precomposed.png" alt="Icon for mobile apps" />
                                    </div>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://itunes.apple.com/us/app/the-raleigh-news-observer/id399175255?mt=8">
			News &amp; Observer App 
		</a>
	</h4>

                                </div>
                            
                            
                                <div class="row more-link">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="http://x.email.newsobserver.com/ats/url.aspx?cr=663&amp;wu=15">
			View Newsletters 
		</a>
	</h4>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/newsandobserver" class="glyphicon social-icon glyphicon-facebook-square"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/newsobserver" class="glyphicon social-icon glyphicon-twitter"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.youtube.com/user/newsobservertube" class="glyphicon social-icon glyphicon-youtube"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://account.newsobserver.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Customer Service</a></li>
                                        
                                            <li class="list-links-items"><a href="http://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/default.aspx#navlink=mi_footer">eEdition</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Vacation Hold</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Pay Your Bill</a></li>
                                        
                                            <li class="list-links-items"><a href="/rewards">Rewards</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="http://www.newsobserver.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://www.newsobserver.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://x.email.newsobserver.com/ats/url.aspx?cr=663&amp;wu=15#navlink=mi_footer">Newsletters</a></li>
                                        
                                            <li class="list-links-items"><a href="http://nie.newsobserver.com/#navlink=mi_footer">News in Education</a></li>
                                        
                                            <li class="list-links-items"><a href="http://www.triangletoday.com/#navlink=mi_footer">Triangletoday.com</a></li>
                                        
                                            <li class="list-links-items"><a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=mi_footer">Legal Notices</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="http://www.nandomediacompany.com#navlink=mi_footer">Advertise With Us</a></li>
                                        
                                            <li class="list-links-items"><a href="/customer-service/privacy-policy/#interest_advertising">About Our Ads</a></li>
                                        
                                            <li class="list-links-items"><a href="/advertise/place-an-ad/#navlink=mi_footer">Place a Classified</a></li>
                                        
                                            <li class="list-links-items"><a href="http://triangle.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                        
                                            <li class="list-links-items"><a href="http://findnsave.newsobserver.com/#navlink=mi_footer">Shopping</a></li>
                                        
                                            <li class="list-links-items"><a href="http://www.newsobserverstore.com/#navlink=mi_footer">N&amp;O Store</a></li>
                                        
                                            <li class="list-links-items"><a href="http://photostore.newsobserver.com/#navlink=mi_footer">N&amp;O Photos</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/copyright/#navlinks=footer">Copyright</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/commenting-policy/#navlinks=footer">Commenting Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/news/submit-news/#navlink=mi_footer">Report News</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Use</a>
                    </div>
                </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
  jQuery(document).ready(function () {
    mi.footer.init();
  });
</script>
       
    <div id="wallpaperWrapper" style="display:none;">
        <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="217096370"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
    </div>
    
      
          <div id="floorboard" class="hidden-xs">
              <div id="floorboard_outer">
                  <div id="floorTagWrapper" style="display:none;">
                      <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="217096370"></div>
                  </div>
              </div>
          </div>
      
    

    
        <script type="text/javascript">
        var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src=`https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/${oDv[0]}+/+${optimeraHost}${optimeraPathName}.js?t=${rand}`;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
  

<div id="mistatstag" style="display:none;">
    
        <script src="//media2.newsobserver.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media2.newsobserver.com/mistats/products/escenic.js"></script>
        <script src="//media2.newsobserver.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=10652&contextPath=7041-10652&pubId=15&cat=&meta=read-story&objId=217096370&type=article&title=Silent+Sam+is+gone%2C+but+nobody+is+saying+where&url=%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle217096370.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=10652&contextPath=7041-10652&pubId=15&cat=&meta=read-story&objId=217096370&type=article&title=Silent+Sam+is+gone%2C+but+nobody+is+saying+where&url=%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle217096370.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>




    

        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.newsobserver.com/news/local/article217096370.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-6d7f12060a.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-cb72b8a31d46593328d5.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3729",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("5438");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("5336");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7447/cc.js?ns=_cc7447" id="LOTCC_7447"></script>
    <script>_cc7447.bcp();</script>
<!-- End Lotame Tag -->



    

    </body>
</html>
