<!DOCTYPE html>
<html lang="en">
    <head>
        
    
    <meta charset="utf-8"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
        <link rel="dns-prefetch" href="https://static.doubleclick.net/">
        <link rel="dns-prefetch" href="https://bidder.criteo.com/">
        <link rel="dns-prefetch" href="https://static.criteo.net/">
        <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/">
        <link rel="dns-prefetch" href="https://js-sec.indexww.com/">
        <link rel="dns-prefetch" href="https://ib.adnxs.com/">
        <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/">
        <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/">
        <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/">
        <link rel="dns-prefetch" href="https://mcclatchy-newsobserver.zeustechnology.com/">
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.newsobserver.com/wps/source/images/newsobserver/windowsmetro-144.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="newsobserver"/>
        <meta name="twitter:title" content="People around the country keep voting for marijuana. Here’s why that’s unlikely in NC."/>
        <meta property="og:site_name" content="newsobserver"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="People around the country keep voting for marijuana. Here’s why that’s unlikely in NC."/>
        <meta property="og:url" content="https://www.newsobserver.com/news/politics-government/article247122006.html"/>
        <meta property="og:description" content="Though Mississippi just voted to legalize medical marijuana, there’s a simple reason supporters in North Carolina shouldn’t hold their breath."/>
        <meta name="twitter:description" content="Though Mississippi just voted to legalize medical marijuana, there’s a simple reason supporters in North Carolina shouldn’t hold their breath."/>
        <meta property="og:image" content="https://www.ledger-enquirer.com/latest-news/lg7baa/picture199690559/alternates/LANDSCAPE_1140/AP_573314407193.jpg"/>
        <meta name="twitter:image" content="https://www.ledger-enquirer.com/latest-news/lg7baa/picture199690559/alternates/LANDSCAPE_1140/AP_573314407193.jpg"/>
        <meta property="fb:app_id" content="571418586252964"/>
        <meta name="title" content="North Carolina not likely to legalize marijuana anytime soon | Raleigh News &amp; Observer"/>
        <meta name="allow-comments" content="true"/>
        <meta name="description" content="Citizen ballot initiatives, like those that legalized marijuana in other states, are not permitted in North Carolina, where Republicans control the legislature."/>
        <meta name="keywords" content="marijuana, north carolina, legalize, decriminalize, weed"/>
        <meta name="news_keywords" content="marijuana, north carolina, legalize, decriminalize, weed"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href="https://www.newsobserver.com/news/politics-government/article247122006.html"/>
        <meta name="original-source" content="https://www.newsobserver.com/news/politics-government/article247122006.html"/>
        <meta name="google-site-verification" content="0GF1Ok35O1TQ_B8R4lQYz4N1nBr-YJflnAXsHV8ePEo"/>
        <link rel="amphtml" href="https://amp.newsobserver.com/news/politics-government/article247122006.html">
    <meta name="apple-itunes-app" content="app-id=399175255, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerRAL, app-argument=https://www.newsobserver.com/news/politics-government/article247122006.html?appNav=smartBanner">
    <meta property="article:opinion" content="false"/>
<meta name="msapplication-TileImage" content="/wps/build/images/newsobserver/windowsmetro-144.png"/><meta property="fb:pages" content="475137002499244" />
    <meta property="fb:pages" content="169518583507092" />
    <meta property="fb:pages" content="926591164083847" />
    <meta property="fb:pages" content="108093415882124" />
    <meta property="fb:pages" content="138014059634587" />
    <meta property="fb:pages" content="36196530731" />
    <meta property="fb:pages" content="118482428192358" />
    <meta property="fb:pages" content="127854420560774" />
    <meta property="fb:pages" content="638232956258083" />
    <meta property="fb:pages" content="163180213750210" />
    <meta property="fb:pages" content="103624336397657" />
    <meta property="fb:pages" content="268656535059" />
    <meta property="fb:pages" content="216883681816166" />
    <meta property="fb:pages" content="113250579167134" />
    <meta property="fb:pages" content="1850957578483927" />
    <meta property="fb:pages" content="172905272747283" />
    <meta property="fb:pages" content="249314748756453" />
    <meta property="fb:pages" content="1127556547295944" />
    <meta property="fb:pages" content="174699979591676" />
    <meta property="fb:pages" content="1734071833503738" />
    <meta property="fb:pages" content="817178515081824" />
    <meta property="fb:pages" content="286531368345014" />
    <meta property="fb:pages" content="251745884944166" />
    <meta property="fb:pages" content="961356303953721" />
    <title>North Carolina not likely to legalize marijuana anytime soon | Raleigh News &amp; Observer</title>
<script>
  window.pageInfo = {
    'videoLead': 'true','access.tags': 'matbasic', 'enableConfiant': true,'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'329823','accuweather.locationString':'Raleigh','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats','amp.connatixPlayerId':'f152ebe1-5067-4ded-8929-cfbff37a2a0d','connatix.id':'a2369385-8156-497e-aa49-9d945b5e71b8','connatixPlayerId':'8a46ed08-3c0b-4e34-a07e-74226cce5e3e','cs.circ_phone':'1-800-522-4205','cs.circ_url':'http://newsobserver.com/myaccount','durationMedia':'1208','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'571418586252964','findnsave.tracking':'findnsave','headerDateDisplay':'false','marketInfo.CarsAFF':'triangle','marketInfo.JobsQSCTY':'raleigh','marketInfo.JobsQSSTS':'NC,US','marketInfo.JobsSEO':'The news &amp; Observer and NewsObserver.com are proud to serve the people of Raleigh and the Research Triangle in North Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'mc_no012','marketInfo.Jobslr':'CBMC_NO','marketInfo.LiveConnectTag':'a-01ec','marketInfo.addcities':'Durham, Chapel Hill, Cary','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'ral','marketInfo.careerbuilder.dmc_id':'1035','marketInfo.careerbuilder.lr':'CBMC_NO','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:RALEIGHTJ','marketInfo.clipped_taxonomy':'News/Local/GovtPolitics','marketInfo.code':'RAL','marketInfo.county':'Wake County','marketInfo.domain':'newsobserver','marketInfo.followLinks':'false','marketInfo.kill_dealsaver':'true','marketInfo.klangooId':'355','marketInfo.location':'Raleigh','marketInfo.logoAltText':'The News and Observer','marketInfo.market_identifier':'RAL.site_newsobserver','marketInfo.name':'Raleigh News &amp; Observer','marketInfo.networkid':'7675','marketInfo.phone':'919-829-4500','marketInfo.product':'site','marketInfo.pushlyDomainKey':'VPoS70NkYCOk7Pck6gcFbSYfj8ni8X2OFRU1','marketInfo.region':'The Triangle','marketInfo.shortURL':'politics','marketInfo.siteId':'156','marketInfo.sourcelevel':'politicsgovernment','marketInfo.state':'North Carolina','marketInfo.state_abbreviation':'NC','marketInfo.staticDirectory':'newsobserver','marketInfo.taxonomy':'News/Local/GovtPolitics//','marketInfo.webmaster_email':'efrederick@newsobserver.com','marketInfo.zipcode':'27602','nativo.story.placements':'840669,775563,844352','nativo.video.placements':'869322,869321','newsletter.name':'newsobserver_under_dome_sp_raleigh','pressPlus.zone':'SX0aQdtL2wmlZCw6feEJwJ','publication.domain':'NewsObserver.com','publication.mediadomain':'media2.newsobserver.com','suggestedContent':'{&quot;source&quot;:&quot;revcontent&quot;,&quot;id&quot;:&quot;140409&quot;}','wufoo.formID':'','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '1',
      'centennialZones': '10','sectionsIds': '10634,11243,10637,7041,7043,10925,10649,10646','topicsTags': '','lotameId': '7447',
    'domainName': 'www.newsobserver.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:247122006";
    mistats.pagename="Story:247122006|People around the country keep voting for marijuana. Here’s why that’s unlikely in NC.";
    mistats.taxonomy="News|Local|GovtPolitics||";
    mistats.channel="Politics &amp; Government";
    mistats.contentsource="Will Doran";
    mistats.pubdate="2020/11/12";
    mistats.moddate="2020/11/12 H14";
    mistats.keywords="marijuana, north carolina, legalize, decriminalize, weed";
</script>
<script src="//media2.newsobserver.com/misites/nao/newsobserver.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="89ec5922-1183-4866-8824-09f66181e549"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-af2280e5bf1fac00e2b0.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-15539dde6db92a4565c1.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>
<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>


<link rel="apple-touch-icon" href="/wps/build/images/newsobserver/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/newsobserver/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/newsobserver/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/newsobserver/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/newsobserver/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/newsobserver/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/newsobserver/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/newsobserver/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.fdb8222743ac99f22f8c.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->







<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.newsobserver.com/news/politics-government/article247122006.html"
  },

  
  "headline": "People around the country keep voting for marijuana. Here’s why that’s unlikely in NC.",
  "image": "https://www.ledger-enquirer.com/latest-news/lg7baa/picture199690559/alternates/FREE_1140/AP_573314407193.jpg",
  "datePublished": "2020-11-12T02:09PM-05:00",
  "dateModified": "2020-11-12T02:40PM-05:00",
  "url": "https://www.newsobserver.com/news/politics-government/article247122006.html",
  "isBasedOn": "https://www.newsobserver.com/news/politics-government/article247122006.html",
  "thumbnailUrl": "https://www.ledger-enquirer.com/latest-news/lg7baa/picture199690559/alternates/FREE_1140/AP_573314407193.jpg",
  "articleSection": "Politics &amp; Government",
  "creator": [],
  "keywords": ["marijuana","north carolina","legalize","decriminalize","weed"],
  "author": [{"@type": "Person","name": "Will Doran"}],
  "publisher": {
     "name": "Raleigh News &amp; Observer",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.newsobserver.com/wps/build/images/newsobserver/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "newsobserver",
    "productID": "newsobserver.com:AllRAL-5014"
  },
  
  "description": "Citizen ballot initiatives, like those that legalized marijuana in other states, are not permitted in North Carolina, where Republicans control the legislature.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "247122006"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>

<link rel="preconnect" href="https://edge.api.brightcove.com">
    <link rel="preconnect" href="https://ovp.iris.tv">
    <link rel="preconnect" href="https://context.iris.tv">
    <link rel="preload" href="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" as="script" >
    <link rel="preload" href="https://ovp.iris.tv/libs/context/iris-context.min.js" as="script" >
    <link rel="preload" href="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js" as="script">
    <link rel="preload" href="/wps/build/webpack/videojs.bundle-6f649ca2dcd2628b6d75.js" as="script">
    <link rel="preload" href="/wps/build/webpack/videoStory.bundle-ff8c591a5928ac79108d.js" as="script">
    <link rel="preload" href="/wps/build/webpack/galleryStoryPage.bundle-ff33b3db22413376d6c3.js" as="script">


    </head>

    <body class="story wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->


        
    
    <div class="upper-nav " id="tabbedNavigator" data-isImpact="" data-isInfluencers="" data-destinyPubName="">
        <div class="tab active">
            <a href="/" aria-label="Raleigh News &amp; Observer"><img src="/wps/build/images/newsobserver/logo.svg" alt="Raleigh News &amp; Observer Logo"></a>
        </div>
        <div class="tab subpub ">
            <a id="secondTabLink" href="https://www.mcclatchydc.com/#originPub=newsobserver" aria-label="mcclatchydc"><img id="secondTabImage" src="/wps/build/images/mcclatchydc/logo-impact.svg" alt="mcclatchydc Logo"></a>
        </div>
    </div>

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECTIONS</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Skip to Content</span>
            </a><a href="https://www.newsobserver.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.newsobserver.com" class="market-logo" aria-label="Raleigh News &amp; Observer">
        <img src="/wps/build/images/newsobserver/logo.svg" alt="Raleigh News &amp; Observer Logo">
        <h1 class="title-meta">
            People around the country keep voting for marijuana. Here’s why that’s unlikely in NC. | Raleigh News &amp; Observer
        </h1>
    </a>
    <div id="signInOut" class="signin flex"></div>
    
    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Raleigh News &amp; Observer" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Search" aria-label="Search Raleigh News &amp; Observer" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    <a href="https://www.newsobserver.com/e-edition/today" role="menuitem" tabindex="0">
            <svg title="e edition logo" version="1.1" viewBox="0 0 75 15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="d" points="0 0.0057143 12.972 0.0057143 12.972 9.9949 0 9.9949"/><polygon id="c" points="0.12953 0.1404 10.854 0.1404 10.854 15 0.12953 15"/><polygon id="b" points="0.019662 0.050519 10.887 0.050519 10.887 10 0.019662 10"/><polygon id="a" points="0.22033 0.049333 11.626 0.049333 11.626 9.7338 0.22033 9.7338"/></defs><g fill="none" fill-rule="evenodd" opacity=".6"><g transform="translate(-42 -114)"><g transform="translate(42 114)"><g transform="translate(0 2)"><mask id="h" fill="white"><use xlink:href="#d"/></mask><path d="m7.6091 1.0178c0-0.38138-0.22131-0.57207-0.66393-0.57207-0.34048 0-0.68946 0.11001-1.047 0.33004-0.3575 0.22003-0.70649 0.50606-1.047 0.8581s-0.66393 0.73342-0.97036 1.1441c-0.30643 0.41071-0.56179 0.80676-0.76607 1.1881 0.068095 0.029337 0.18726 0.051339 0.3575 0.066008 0.17024 0.014668 0.30643 0.022003 0.40857 0.022003 0.98738 0 1.8556-0.3007 2.6046-0.9021 0.74905-0.6014 1.1236-1.3114 1.1236-2.1342m5.3625 3.4324c-0.57881 0.61607-1.2683 1.2541-2.0684 1.9142-0.80012 0.66008-1.6683 1.2615-2.6046 1.8042-0.93631 0.5442-1.9067 0.98278-2.9111 1.3202-1.0044 0.33737-2.0003 0.50606-2.9877 0.50606-1.6002 0-2.4004-0.61607-2.4004-1.8482 0-0.82143 0.24685-1.7089 0.74054-2.6623 0.49369-0.95198 1.1321-1.8335 1.9152-2.6403 0.7831-0.80676 1.6428-1.4815 2.5791-2.0242 0.93631-0.54273 1.8301-0.81409 2.6812-0.81409 0.47667 0 0.80863 0.073342 0.99589 0.22003 0.18726 0.14815 0.28089 0.33737 0.28089 0.57207 0 0.35204-0.12768 0.73342-0.38304 1.1441-0.25536 0.41218-0.63839 0.79943-1.1491 1.1661-0.51071 0.36671-1.1576 0.67474-1.9407 0.92411-0.7831 0.24936-1.7194 0.37404-2.8089 0.37404-0.17024 0.26403-0.3575 0.68208-0.56179 1.2541-0.20429 0.57207-0.30643 1.1515-0.30643 1.7382 0 1.2028 0.62988 1.8042 1.8896 1.8042 0.7831 0 1.5917-0.15989 2.4259-0.48406 0.83417-0.3227 1.6428-0.72608 2.4259-1.2101 0.7831-0.48406 1.5066-1.0121 2.1705-1.5842s1.2172-1.1075 1.6598-1.6062c0.068095-0.058673 0.1447-0.071875 0.22982-0.044005 0.085119 0.029337 0.12768 0.08801 0.12768 0.17602" fill="#fff" mask="url(#h)"/></g><path d="m23 15h-11v-1.2147h1.3472v-11.572h-1.3472v-1.2131h10.295v3.2506h-1.2832l-0.084629-0.80327c-0.10363-0.86204-0.29016-1.2343-2.361-1.2343h-2.9827v4.9159h2.1969c1.1174 0 1.304-0.19592 1.3454-0.82286l0.041451-0.54857h1.2832v3.9167h-1.2832l-0.041451-0.54857c-0.041451-0.62694-0.22798-0.82286-1.3454-0.82286h-2.1969v5.4824h3.5009c2.0501 0 2.3195-0.35102 2.4024-1.2914l0.10363-1.5282h1.4093v4.0343z" fill="#fff"/><g transform="translate(23)"><mask id="g" fill="white"><use xlink:href="#c"/></mask><path d="m7.9822 12.055v-4.7654c-0.80139-1.3569-1.7982-1.8803-2.8912-1.8803-2.0312 0-2.9498 1.6655-2.9498 4.3212 0 2.7898 1.1141 4.0094 2.8521 4.0094 1.0164 0 2.0507-0.44423 2.9889-1.6848zm-0.17592 1.4522c-0.91704 0.98862-1.9921 1.4926-3.2039 1.4926-2.4807 0-4.4728-1.9562-4.4728-5.2694 0-3.2356 1.8357-5.5812 4.6683-5.5812 1.3487 0 2.383 0.525 3.1844 1.6089v-4.4375h-1.3096v-1.1808h3.1844v13.427h0.99685v1.1421h-2.8717v-1.2018h-0.17592z" fill="#fff" mask="url(#g)"/></g><path d="m35.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><path d="m41.882 12.106v-6.4334h-1.8824v-0.95703l0.64771-0.079888c1.0728-0.13695 1.6193-0.54617 1.7812-2.2467l0.14169-1.3891h1.2533v3.52h3.1761v1.1527h-3.1761v6.1595c0 1.3891 0.50602 1.8978 1.599 1.8978 0.54482 0 1.0508-0.13695 1.5771-0.31303v1.1918c-0.50602 0.25434-1.2937 0.39129-2.1034 0.39129-1.8824 0-3.0142-0.82171-3.0142-2.8939" fill="#fff"/><path d="m46.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><g transform="translate(52 5)"><mask id="f" fill="white"><use xlink:href="#b"/></mask><path d="m2.1019 5.0253c0 2.5585 1.195 3.9096 3.3409 3.9096 2.1442 0 3.3409-1.3511 3.3409-3.9096 0-2.5763-1.1968-3.9096-3.3409-3.9096-2.1459 0-3.3409 1.3333-3.3409 3.9096m8.7848 0c0 2.9852-2.268 4.9748-5.4439 4.9748-3.1759 0-5.4232-1.9896-5.4232-4.9748 0-2.9852 2.2474-4.9748 5.4232-4.9748 3.1759 0 5.4439 1.9896 5.4439 4.9748" fill="#fff" mask="url(#f)"/></g><g transform="translate(63 5)"><mask id="e" fill="white"><use xlink:href="#a"/></mask><path d="m0.22033 9.7338v-0.99556h1.1044v-7.3733h-1.1044v-1.0474h3.1814v1.2074h0.12992c1.0611-0.81778 2.1853-1.4756 3.8743-1.4756 1.9489 0 3.1164 0.96 3.1164 2.7911v5.8978h1.1044v0.99556h-4.6105v-0.99556h1.4292v-5.24c0-1.4222-0.47639-2.08-1.8839-2.08-1.1675 0-2.142 0.42667-3.1597 1.1022v6.2178h1.4292v0.99556h-4.6105z" fill="#fff" mask="url(#e)"/></g></g></g></g></svg>
            <span class="transparent">Eedition</span>
        </a>
    <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-1"
                         id="menubtn-1" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-1" role="menu" aria-labelledby="menubtn-1">
                    <div role="none"><a href="/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Customer Service</a></div>
                    <div role="none"><a href="http://support.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Support</a></div>
                    <div role="none"><a href="/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contact Us</a></div>
                    <div role="none"><a href="/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">About Us</a></div>
                    <div role="none"><a href="/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">FAQ</a></div>
                    <div role="none"><a href="/customer-service/sponsorships/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sponsorship</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Stay connected</span>
                            </div>
                    <div role="none"><a href="http://www.newsobserver.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mobile &amp; Apps</a></div>
                    <div role="none"><a href="https://www.facebook.com/newsandobserver/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Facebook</a></div>
                    <div role="none"><a href="http://instagram.com/newsobserver/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Instagram</a></div>
                    <div role="none"><a href="https://twitter.com/newsobserver/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Twitter</a></div>
                    <div role="none"><a href="http://www.newsobserver.com/customer-service/social-media/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Social Media Directory</a></div>
                    <div role="none"><a href="http://photostore.newsobserver.com/mycapture/index.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Buy Photos</a></div>
                    <div role="none"><a href="/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Databases</a></div>
                    <div role="none"><a href="http://t.news.newsobserver.com/webApp/mccSignupPage?siteName=newsobserver#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Newsletters</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="/news/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-4"
                         id="menubtn-4" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-4" role="menu" aria-labelledby="menubtn-4">
                    <div role="none"><a href="/news/local/news-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Blogs</a></div>
                    <div role="none"><a href="/news/local/news-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columnists</a></div>
                    <div role="none"><a href="/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Crime</a></div>
                    <div role="none"><a href="/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Education</a></div>
                    <div role="none"><a href="/news/business/health-care/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Health</a></div>
                    <div role="none"><a href="/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local</a></div>
                    <div role="none"><a href="/news/state/north-carolina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">North Carolina</a></div>
                    <div role="none"><a href="/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation/World</a></div>
                    <div role="none"><a href="/news/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Technology</a></div>
                    <div role="none"><a href="/news/local/education/thumbs-up/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Thumbs Up</a></div>
                    <div role="none"><a href="/news/traffic/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Traffic</a></div>
                    <div role="none"><a href="/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weather</a></div>
                    <div role="none"><a href="/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weird News</a></div>
                    <div role="none"><a href="/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All News</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Counties</span>
                            </div>
                    <div role="none"><a href="/news/local/counties/durham-county/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Durham County</a></div>
                    <div role="none"><a href="/news/local/counties/johnston-county/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Johnston County</a></div>
                    <div role="none"><a href="/news/local/counties/orange-county/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Orange County</a></div>
                    <div role="none"><a href="/news/local/counties/wake-county/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wake County</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    <div role="none"><a href="/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Sports</a></div>
                    <div role="none"><a href="/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Baseball</a></div>
                    <div role="none"><a href="/sports/nhl/carolina-hurricanes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Canes</a></div>
                    <div role="none"><a href="/sports/college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">College</a></div>
                    <div role="none"><a href="/sports/spt-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columns &amp; Blogs</a></div>
                    <div role="none"><a href="/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">High Schools</a></div>
                    <div role="none"><a href="/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NASCAR &amp; Auto Racing</a></div>
                    <div role="none"><a href="/sports/nba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NBA</a></div>
                    <div role="none"><a href="/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NFL</a></div>
                    <div role="none"><a href="/sports/nhl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NHL</a></div>
                    <div role="none"><a href="/sports/olympics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Olympics</a></div>
                    <div role="none"><a href="/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Outdoors</a></div>
                    <div role="none"><a href="/sports/nfl/carolina-panthers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Panthers</a></div>
                    <div role="none"><a href="/sports/soccer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Soccer</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Schools</span>
                            </div>
                    <div role="none"><a href="/sports/college/acc/duke/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Duke</a></div>
                    <div role="none"><a href="/sports/college/aac/east-carolina-university/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">East Carolina</a></div>
                    <div role="none"><a href="/sports/college/acc/nc-state/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NC State</a></div>
                    <div role="none"><a href="/sports/college/acc/unc/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">North Carolina</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    <div role="none"><a href="/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Politics</a></div>
                    <div role="none"><a href="/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">The North Carolina Influencer Series</a></div>
                    <div role="none"><a href="/news/politics-government/state-politics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Politics</a></div>
                    <div role="none"><a href="/news/politics-government/politics-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Blogs</a></div>
                    <div role="none"><a href="/news/politics-government/politics-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columnists</a></div>
                    <div role="none"><a href="/news/politics-government/politics-columns-blogs/rob-christensen/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Rob Christensen</a></div>
                    <div role="none"><a href="/news/politics-government/politics-columns-blogs/under-the-dome/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Under the Dome</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><a href="/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Business</a></div>
                    <div role="none"><a href="/news/business/biz-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Blogs</a></div>
                    <div role="none"><a href="/news/business/biz-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columnists</a></div>
                    <div role="none"><a href="/news/business/health-care/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Health Care</a></div>
                    <div role="none"><a href="/news/business/personal-finance/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Personal Finance</a></div>
                    <div role="none"><a href="/news/business/real-estate-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Real Estate</a></div>
                    <div role="none"><a href="/news/business/small-business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Shop Talk</a></div>
                    <div role="none"><a href="http://markets.financialcontent.com/mi.newsob/markets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Stocks Center</a></div>
                    <div role="none"><a href="/news/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Technology</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><a href="/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Living</a></div>
                    <div role="none"><a href="/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Video Now</a></div>
                    <div role="none"><a href="/living/travel/best-kept-secrets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Best-Kept Secrets</a></div>
                    <div role="none"><a href="/living/liv-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Blogs</a></div>
                    <div role="none"><a href="/customer-service/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Celebrations</a></div>
                    <div role="none"><a href="/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comics</a></div>
                    <div role="none"><a href="http://kidstownnc.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Family</a></div>
                    <div role="none"><a href="/living/fashion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fashion</a></div>
                    <div role="none"><a href="/living/health-fitness/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fitness</a></div>
                    <div role="none"><a href="/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food</a></div>
                    <div role="none"><a href="http://games.newsobserver.com/?arkpromo=site_subnav" role="menuitem" tabindex="0" role="menuitem">Games and Puzzles</a></div>
                    <div role="none"><a href="/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Home and Garden</a></div>
                    <div role="none"><a href="/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horoscopes</a></div>
                    <div role="none"><a href="/living/food-drink/mouthful-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mouthful</a></div>
                    <div role="none"><a href="/living/liv-columns-blogs/past-times/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Past Times</a></div>
                    <div role="none"><a href="/living/pets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Pets</a></div>
                    <div role="none"><a href="/living/religion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Religion</a></div>
                    <div role="none"><a href="/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Travel</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><a href="/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Video Now</a></div>
                    <div role="none"><a href="/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Arts News</a></div>
                    <div role="none"><a href="http://artsnownc.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">ArtsNow</a></div>
                    <div role="none"><a href="/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Books</a></div>
                    <div role="none"><a href="/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Dining</a></div>
                    <div role="none"><a href="/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment</a></div>
                    <div role="none"><a href="http://games.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Games</a></div>
                    <div role="none"><a href="/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movies</a></div>
                    <div role="none"><a href="/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Music</a></div>
                    <div role="none"><a href="http://www.triangletoday.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nightlife</a></div>
                    <div role="none"><a href="/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Television</a></div>
                    <div role="none"><a href="/entertainment/music-news-reviews/on-the-beat-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">On the Beat</a></div>
                    <div role="none"><a href="/entertainment/tv/warm-tv-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Happiness is a Warm TV</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><a href="/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Opinion</a></div>
                    <div role="none"><a href="/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columnists</a></div>
                    <div role="none"><a href="/opinion/editorial-cartoons/dwane-powell/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Dwane Powell</a></div>
                    <div role="none"><a href="/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorials</a></div>
                    <div role="none"><a href="/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Influencers Opinion</a></div>
                    <div role="none"><a href="/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Letters</a></div>
                    <div role="none"><a href="/opinion/opn-columns-blogs/opinion-shop/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinion Shop Blog</a></div>
                    <div role="none"><a href="/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Other Views</a></div>
                    <div role="none"><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Letter</a></div>
                    <div role="none"><a href="/opinion/letters-to-the-editor/submit-op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit an Op-ed</a></div>
                    
                </div>
            </div>
        
            <a href="/obits/#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    <div role="none"><a href="https://www.newsobserver.com/video" role="menuitem" tabindex="0" role="menuitem">All videos</a></div>
                    <div role="none"><a href="https://www.newsobserver.com/news/video" role="menuitem" tabindex="0" role="menuitem">News Video</a></div>
                    <div role="none"><a href="https://www.newsobserver.com/sports/video" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.newsobserver.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">Politics Video</a></div>
                    <div role="none"><a href="https://www.newsobserver.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">Business Video</a></div>
                    <div role="none"><a href="https://www.newsobserver.com/living/video" role="menuitem" tabindex="0" role="menuitem">Living Video</a></div>
                    <div role="none"><a href="https://www.newsobserver.com/entertainment/video" role="menuitem" tabindex="0" role="menuitem">Entertainment Video</a></div>
                    <div role="none"><a href="https://www.newsobserver.com/opinion/video" role="menuitem" tabindex="0" role="menuitem">Opinion video</a></div>
                    <div role="none"><a href="https://www.newsobserver.com/news/local/crime/video" role="menuitem" tabindex="0" role="menuitem">Crime video</a></div>
                    <div role="none"><a href="https://www.newsobserver.com/news/weather/video" role="menuitem" tabindex="0" role="menuitem">Weather video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Advertise
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    <div role="none"><a href="http://www.nandomediacompany.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Advertise with us</a></div>
                    <div role="none"><a href="/advertise/place-an-ad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Place Ad</a></div>
                    <div role="none"><a href="http://triangle.adperfect.com/?catid=198#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Apartments</a></div>
                    <div role="none"><a href="http://triangle.adperfect.com/?catid=201#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cars</a></div>
                    <div role="none"><a href="http://triangle.adperfect.com/?catid=197#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Homes</a></div>
                    <div role="none"><a href="http://triangle.adperfect.com/?catid=191#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Jobs</a></div>
                    <div role="none"><a href="http://www.newsobserver.com/advertise/classifieds/article18589503.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Legals</a></div>
                    <div role="none"><a href="http://placead2.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obits/In Memoriams</a></div>
                    <div role="none"><a href="http://placead2.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weddings</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    Shopping
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="/customer-service/subscription/zone-subscriber-rewards/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Rewards</a></div>
                    
                </div>
            </div>
        
            <a href="http://www.newsobserver.com/classified-ads#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
            <a href="https://jobs.newsobserver.com/#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=subnav" tabindex="0" role="menuitem">Legals</a>
        
            <a href="https://www.newsobserver.com/mobile" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <a href="https://www.newsobserver.com/archives/#navlink=subnav" tabindex="0" role="menuitem">Archives</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad"><div class="mobile-leaderboard"></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.newsobserver.com/news/politics-government">
      Politics & Government
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      People around the country keep voting for marijuana. Here’s why that’s unlikely in NC.
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:wdoran@newsobserver.com"> By Will Doran</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <time id="publish_date" class="publish-date">November 12, 2020 02:09 PM<span>,</span>
        </time>
    
    
        <div id="update_date" class="update-date time" data-originalDate="1605210030"></div>
    

            </div>
     </div>

    
        

    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=People+around+the+country+keep+voting+for+marijuana.+Here%E2%80%99s+why+that%E2%80%99s+unlikely+in+NC.&amp;url=https://www.newsobserver.com/news/politics-government/article247122006.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsobserver.com/news/politics-government/article247122006.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=People%20around%20the%20country%20keep%20voting%20for%20marijuana.%20Here%E2%80%99s%20why%20that%E2%80%99s%20unlikely%20in%20NC.&body=https://www.newsobserver.com/news/politics-government/article247122006.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                





    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newsobserver.com/news/politics-government/article247122006.html&title=People around the country keep voting for marijuana. Here’s why that’s unlikely in NC.">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsobserver.com/news/politics-government/article247122006.html&description=People around the country keep voting for marijuana. Here’s why that’s unlikely in NC.&media=https://www.ledger-enquirer.com/latest-news/lg7baa/picture199690559/alternates/LANDSCAPE_1140/AP_573314407193.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.newsobserver.com/news/politics-government/article247122006.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item video">
        
            
                <div class="videoVueInstance new-video-design" is="brightcove-video-component" :player="player">
                    <div class="video">
                        <div id="video-detail-246976182-1605210082802" class="media-wrap ">
    <div id="playerWrap-246976182-1605210082802" class="video-media vjs-wrapper">    
        <video id="player-246976182-1605210082802"
            class="video-js vjs-16-9 mi-videojs 0"
            data-url="https://www.sunherald.com/news/health/article246976182.html"
            data-title="Here’s how medical marijuana goes from plant to medicine"
            data-video-id="6207183767001"
            data-publication="sunherald"
            data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal%2FGovtPolitics&amp;hl=en&amp;cmsid=2475939&amp;description_url=https%3A%2F%2Fwww.sunherald.com%2Fnews%2Fhealth%2Farticle246976182.html&amp;vid_t=Here%E2%80%99s%20how%20medical%20marijuana%20goes%20from%20plant%20to%20medicine&amp;vid=6207183767001&amp;cust_params=sect%3DPolitics%20%26%20Government%26sec_sect%3D10634%2C11243%2C10637%2C7041%2C7043%2C10925%2C10649%2C10646%26topic%3D%26vpa%3D1%26vpmute%3D1"
            data-account="5615998037001"
            data-key="BCpkADawqM3MUaKMdvVK9sePCrbXkwGMuQL4l-hCsaBJbpJ7c0J1oKpeux1Wb5Tyt2M2g3p_7g0S3zwPtBVRwx69jFtnmF7KSZeuFjJU2VWy6LFozYxUqSfU5xSbFM_0oDq7I760ld0YoOkh"
            data-cmsid="2475939"
                data-pub-account = "5615998031001"
                data-pub-key = "BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
                data-pub-cmsid = "2475984"
            data-pre-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal%2FGovtPolitics&amp;hl=en"
                data-sec-tag = "10634,11243,10637,7041,7043,10925,10649,10646"
                data-topic-tag = ""
            data-asset-type="video"
            data-video-auto-play="true"
            data-video-type="lead-asset"
            crossOrigin="anonymous"
            data-sport-article='false'
            data-is-new-video-design='false'
            playsinline
            data-video-iterator="0"
            data-enable-sticky="false"
            data-iris-killed="false">
            </video>
    </div>      
</div>

                    </div>
                </div>
            
        

        
            
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Fpolitics-government%2Farticle247122006.html"></script> <div><!----></div> <!----> <span class="dateline">RALEIGH</span> <!----> <p>On Election Day this year, people in several states voted for various forms of drug legalization &#x2014; including deeply conservative Mississippi, where nearly 75% of voters approved of legalizing medical marijuana.</p> <!----><p>Exactly one week later, some state officials in North Carolina met to talk about decriminalizing or even legalizing marijuana here, too.</p> <!----><p>They discussed the economic and public health repercussions such a decision might have, as well as how drug laws disproportionately target minorities. The meeting was part of the Task Force for Racial Equity in Criminal Justice, which Democratic Gov. Roy Cooper established in response to the Black Lives Matter protests that began last spring. </p> <!----><p>Jim Woodall, the top prosecutor in Orange and Chatham counties, said he has already &#x201C;more or less&#x201D; decriminalized the possession of small amounts of marijuana in his two counties. His office typically doesn&#x2019;t pursue marijuana charges unless it&#x2019;s a felony amount, over 1.5 ounces, he said.</p> <!----><p>But he cautioned against hoping that the state legislature is going to get on board with expanding that philosophy statewide anytime soon.</p> <div class="zone grid combo"><div id="zone-el-101" class="zone-el"><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">Under the Dome newsletter</h5> <p id="newsletter-summary" class="summary">News and insider information from the world of politics and government in North Carolina.</p> <input type="hidden" id="newsletterType" value="newsobserver_under_dome_sp_raleigh"> <input id="s_email_address" name="s_email_address" value aria-label="Enter Email Address" placeholder="Enter Email Address" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled">SIGN UP</button> <p class="small sans gray">This site is protected by reCAPTCHA and the Google <a href='https://policies.google.com/privacy'>Privacy Policy</a> and <a href='https://policies.google.com/terms'>Terms of Service</a> apply.</p></form> <script type="application/javascript">
  const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
  const emailInput = newsLetterForm.querySelector('#s_email_address');
  const submitButton = newsLetterForm.querySelector('.button');
  const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
  const newsletterData = {
    newsletterName,
  };

  function isEmailValid(email) {
    const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
  };

  function showErrorMsg(node, msg) {
    const div = document.createElement('div');
    div.classList.add('errorText');
    div.classList.add('small');
    div.innerHTML = msg;
    if (node) {
      node.parentNode.insertBefore(div, node.nextSibling);
    }
  }

  function validateNewsletter() {
    const errorMsg = newsLetterForm.querySelector('.errorText');
    if (errorMsg) {
      errorMsg.remove();
    }
    if (emailInput.classList.contains('error')) {
      emailInput.classList.remove('error');
    }
    if (!isEmailValid(emailInput.value)) {
      showErrorMsg(emailInput, 'Please insert a valid email address!');
      emailInput.classList.add('error');
      submitButton.classList.add('disabled');
    } else {
      submitButton.classList.remove('disabled');
    }
  };

  function submitNewsletter(e) {
    e.preventDefault();
    validateNewsletter();
    if (submitButton.classList.contains('disabled')) {
      return false;
    }
    grecaptcha.execute();
    newsletterData.emailAddress = emailInput.value;
    newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
  }
    
  emailInput.addEventListener('change', function (e) {
    validateNewsletter();
  });

  newsLetterForm.addEventListener('submit', function (e) {
    submitNewsletter(e);
  });

  submitButton.addEventListener('click', function (e) {
    submitNewsletter(e);
  });
</script>
</div> <div id="zone-el-102" class="zone zone-el"></div></div><p>&#x201C;It&#x2019;s nice to be aspirational, but you&#x2019;ve got to be realistic at the same time,&#x201D; Woodall said.</p> <!----><p>Even expanding Woodall&#x2019;s policy statewide would be less extreme than what Mississippi residents just voted to do and join <a href="https://www.ncsl.org/research/health/state-medical-marijuana-laws.aspx" target="_blank" rel="Follow">35 other states with legal medical marijuana</a>.</p> <!----><p>So some advocates might wonder why North Carolina can&#x2019;t move forward with similar reforms.</p> <!----><p>One major factor is that many states, including Mississippi, allow something that North Carolina forbids: Residents can gather signatures for petitions on ballot initiatives. If an idea is popular enough, the people of the state can put it up for a vote even if politicians disagree.</p> <!----><p>And that&#x2019;s exactly what happened last Tuesday in Mississippi, where 74% of voters supported legalizing medical marijuana despite the strong <a href="https://www.clarionledger.com/story/news/politics/2020/11/11/medical-marijuana-mississippi-why-did-pass/6161855002/" target="_blank" rel="Follow">objections of their Republican governor, Tate Reeves</a>.</p> <div class="zone grid combo"><div id="zone-el-103" class="zone-el"><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">All-access digital subscription</h5> <p class="summary">Connect to local news for just $1 a month for 3 months</p> <a href="https://account.newsobserver.com/subscribe/create?param=f3JBD0A=&amp;offer=NmEfaxcUb3lSCUJAfRI5DDM0fw5ICEc4Bg9CG15QPgoUG0hQeHNFCkdAb29STx0HLisVS1BIbxExdUtLAAxDdD1DeHpJGw8%3D&amp;cid=cta_onsite_.99mo-3mo-15.99_202011" class="button impact">VIEW OFFER</a></div> <script>
      document.addEventListener('DOMContentLoaded', function(){
        if (!getSubscribedFlag) {
          var ctaElement = document.querySelector('#story-cta-widget');
          ctaElement.parentElement.classList.remove('hidden')
          var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
          window.dispatchEvent(newEvent);
        }
      });
    </script></div> <div id="zone-el-104" class="zone zone-el"></div></div><p>Woodall said if the medical marijuana debate ever does come to North Carolina, he&#x2019;d be skeptical about legalization. Democratic Attorney General Josh Stein, who co-chairs the task force, agreed.</p> <!----><p>&#x201C;I like the decriminalization step first,&#x201D; Stein said.</p> <!----><p>Unlike legalization, decriminalization would not allow marijuana dispensaries to open and begin selling pot. And people caught with small amounts would still get in trouble. But it would be handled more like a traffic ticket, with fines instead of criminal charges.</p> <!----><p>However, neither option is likely to happen in North Carolina while Republicans control the state legislature, because the state lacks of citizen-led ballot initiatives.</p> <!----><h3>NC lawmakers decide what appears on the ballot</h3> <div id="zone-el-105" index="15" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>In addition to Mississippi, ballot initiatives are how two other Republican-led southern states, <a href="https://www.politico.com/states/florida/story/2016/01/medical-marijuana-will-be-on-the-2016-florida-ballot-030606" target="_blank" rel="Follow">Florida </a>and <a href="https://apnews.com/article/539c26f41a4b4f2e90905f4448a28d48" target="_blank" rel="Follow">Arkansas</a>, have also legalized medical marijuana over the last few years.</p> <!----><p>In North Carolina, the legislature alone can decide what will or won&#x2019;t appear on the ballot. The two top Republican leaders at the legislature, Sen. Phil Berger and House Speaker Tim Moore, did not respond to questions about whether they would consider any such proposals.</p> <!----><p>And while <a href="https://www.pewresearch.org/fact-tank/2019/11/14/americans-support-marijuana-legalization/" target="_blank" rel="Follow">a 2019 study by the Pew Research Center</a> found that two-thirds of Americans &#x2014; including 55% of Republicans &#x2014; think marijuana should be legal, recent history shows GOP politicians in North Carolina remain skeptical.</p> <!----><p>Last year the legislature nearly <a href="https://www.newsobserver.com/news/politics-government/article234178387.html" target="_blank" rel="Follow">made hemp illegal because it looks like marijuana</a>, even though <a href="https://www.politifact.com/factchecks/2016/jun/14/larry-yarborough/fears-marijuana-inspire-more-hemp-regulations-stat/" target="_blank" rel="Follow">hemp can&#x2019;t get people high</a>. And in last week&#x2019;s election, Republicans picked up more seats in the General Assembly.</p> <!----><p>&#x201C;When we look at what happened last Tuesday, especially down-ballot in North Carolina and all across the country, I think we&#x2019;re just going to be spinning our tires,&#x201D; Woodall said.</p> <div id="zone-el-106" index="20" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>It&#x2019;s not just Republican politicians who are wary of legalization, as Woodall and Stein indicated with their comments favoring decriminalization.</p> <!----><p>But Sen. Mujtaba Mohammed, a Charlotte Democrat, said that even under decriminalization the police would be able to target minorities for having marijuana, even if they couldn&#x2019;t bring criminal charges.</p> <!----><p>A public defender, Mohammed said he would prefer legalization &#x2014; but with the state strictly regulating marijuana sales, similar to the ABC system used to control liquor.</p> <!----><p>&#x201C;I&#x2019;m trying to see how do we reduce people of colors&#x2019; contact with law enforcement at the end of the day, which leads to horrible things happening,&#x201D; he said.</p> <!----><h3>Racial inequality in marijuana arrests</h3> <div id="zone-el-107" index="25" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Although studies going back at least two decades show that <a href="https://www.brookings.edu/blog/social-mobility-memos/2017/01/13/trump-won-white-voters-but-serious-inequities-remain-for-black-americans/" target="_blank" rel="Follow">Black and white people use marijuana</a> at roughly the same rates, police and prosecutors are <a href="https://www.washingtonpost.com/news/wonk/wp/2013/06/04/the-blackwhite-marijuana-arrest-gap-in-nine-charts/" target="_blank" rel="Follow">far more likely to charge minorities</a> for having pot.</p> <!----><p>That includes North Carolina, where minorities make up less than one-third of the population but two-thirds of the nearly 40,000 criminal charges for marijuana possession in 2019.</p> <!----><p>&#x201C;I don&#x2019;t think any of us here are advocating for, &#x2018;Let&#x2019;s encourage people to smoke marijuana,&#x2019;&#x201D; said Democratic Rep. Marcia Morey, who represents Durham in the General Assembly, during the meeting Tuesday night. &#x201C;But we&#x2019;re looking at the racial inequities that are so tremendous.&#x201D;</p> <!----><p>A former judge, Morey said she has seen the detrimental mental health effects marijuana can have on juveniles in particular.</p> <!----><p>She used her time Tuesday to focus more on what the justice system could do to help people who might still be having trouble getting a job or a lease because of a criminal record related to an old marijuana charge.</p> <div id="zone-el-108" index="30" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>&#x201C;We need to fix that and look at records and how to give second chances and expunge,&#x201D; Morey said.</p> <!----><h3><span>Some momentum for reform</span></h3> <!----><p>In response to this summer&#x2019;s Black Lives Matter protests, the legislature did <a href="https://www.newsobserver.com/news/politics-government/article243431656.html" target="_blank" rel="Follow">pass two criminal justice reforms with broad bipartisan support</a>.</p> <!----><p>One gave more leeway for people caught with small amounts of prescription pills to avoid lengthy &#x201C;mandatory minimum&#x201D; prison sentences. The other, called the Second Chance Act, made it easier for people to expunge criminal charges from their record as long as they have gone years without breaking the law again.</p> <!----><p>The main advocate for both bills was Republican Sen. Danny Britt, a criminal defense attorney from Lumberton. After they passed in June, Britt said there seemed to be an appetite for more criminal justice reforms in the future. And he framed the Second Chance Act, in particular, as being good not just for individuals but for jobs and the economy.</p> <div id="zone-el-109" index="35" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>&#x201C;This is a bill that keeps people in our communities able to contribute to their communities,&#x201D; Britt said in June. &#x201C;This is a bill that changes lives.&#x201D;</p> <!----><p>Mohammed said that while he and other Democrats do see some common ground with Republicans on criminal justice reforms and improving racial equality, they also have to realize they aren&#x2019;t going to get everything they want, since Republicans do still have the majority.</p> <!----><p>&#x201D;We&#x2019;re definitely going to have to move with baby steps,&#x201D; he said.</p> <!----><p><i>For more North Carolina government and politics news, listen to the Domecast politics podcast from The News &amp; Observer and the NC Insider. You can find it on <a href="https://cms.megaphone.fm/channel/MCCLATCHY9005731361?selected=MCCLATCHY4886865883" target="_blank" rel="Follow">Megaphone</a>, <a href="https://podcasts.apple.com/us/podcast/domecast-from-under-the-dome/id991911118" target="_blank" rel="Follow">Apple Podcasts</a>, <a href="https://www.iheart.com/podcast/256-domecast-from-under-the-do-31057175/" target="_blank" rel="Follow">iHeartRadio</a>, <a href="https://www.stitcher.com/podcast/the-news-observer/domecast-from-under-the-dome" target="_blank" rel="Follow">Stitcher </a>or wherever you get your podcasts.</i></p> <!----><div class="embed-infographic"><iframe frameborder="0" src="https://playlist.megaphone.fm?p=MCCLATCHY9005731361" width="100%" height="482"></iframe></div> <div id="zone-el-110" index="40" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div> <!----> <!----> <div></div> <div class="zone grid"><div class="related-stories story-module">
        <h5 class="caps">Related stories from  Raleigh News &amp; Observer</h5>
        
        <div class="grid">
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/news/local">
      local
    </a>
  </h2>



    

    


  


 
   



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/local/article236585853.html#storylink=related_inline" >
        
        How to get the most out of your subscription to The News &amp; Observer
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 25, 2019 4:05 PM
      
    </div>
  




</article>


                
            
        </div>
        <hr>
    </div></div> <div class="figure"><div class="galleryVueInstance" is="gallery-container-component" :gallery="gallery">
  <span style="display: none" data-gallery-type="spillover-gallery" data-gallery-id="199690559" data-lang=""></span><div style="display: none"
      data-index="1"
      data-title=""
      data-src="https://www.ledger-enquirer.com/latest-news/lg7baa/picture199690559/alternates/FREE_1140/AP_573314407193.jpg"
      data-alt=""
      data-caption=""
      data-photographer="Alex Brandon"
      data-credit="AP">
    </div><div style="display: none"
      data-index="2"
      data-title=""
      data-src="https://www.newsobserver.com/latest-news/nk0q0r/picture247142936/alternates/FREE_1140/brookingsweed.PNG"
      data-alt=""
      data-caption="Studies going back at least 20 years show there’s very little racial difference in marijuana use, despite the large racial disparity in marijuana arrests."
      data-photographer=""
      data-credit="The Brookings Institution">
    </div><div style="display: none"
      data-index="3"
      data-title=""
      data-src="https://www.newsobserver.com/latest-news/46nz4z/picture247142841/alternates/FREE_1140/pew.png"
      data-alt=""
      data-caption="This chart, from the Pew Research Institute, shows the changing American attitudes toward marijuana legalization over the years."
      data-photographer=""
      data-credit="">
    </div></div></div> <div class="story-module"><article> 
        
            
    
    

<div class="author-card package">
    <div class="thumb">
            <a href="/profile/218978920">
                <img class="author-thumb" src="https://www.newsobserver.com/latest-news/a1jplz/picture222318330/alternates/FREE_480/profile%20Cropped.jpg" alt="Profile Image of Will Doran">
            </a>
    </div>

    

    
    <div class="flex">
        
            <h6 class="byline">
                <a href="/profile/218978920">Will Doran</a>
            </h6>
        
        <div class="social-media">
            
                
                
                <a href="https://twitter.com/will_doran">
                    <svg class="twitter" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
                
                
                <a href="https://www.facebook.com/newsandobserver/">
                    <svg class="facebook" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                </a>
                
                
                <a href="mailto:wdoran@newsobserver.com">
                    <svg class="envelope" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
                </a>
                
                
                    <a href="tel:919-836-2858" class="telephone flex">
                        <svg class="phone" viewBox="0 0 512 512"><path d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"/></svg>
                        <span class="small gray icon-label">919-836-2858</span>
                    </a>
                
            
        </div>
    </div>
        <div class="summary package">
            <span>Will Doran reports on North Carolina politics, with a focus on state employees and agencies. In 2016 he started The News &amp; Observer’s fact-checking partnership, PolitiFact NC, and before that he reported on local governments around the Triangle. Contact him at wdoran@newsobserver.com or (919) 836-2858.</span>
        </div>
</div>

        
    </article></div> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.newsobserver.com/news/politics-government/article247122006.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.newsobserver.com/news/politics-government/article247145979.html#storylink=readnext" class="image-link-macro kfocusable" title="‘Americans spooked by a Black man in the White House’ elevated Trump, Obama book says">

                <img src="https://www.mcclatchydc.com/latest-news/vxum69/picture247149646/alternates/LANDSCAPE_1140/AP20308067996193.jpg" alt="‘Americans spooked by a Black man in the White House’ elevated Trump, Obama book says">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.newsobserver.com/news/politics-government/">
      Politics & Government
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.newsobserver.com/news/politics-government/article247145979.html#storylink=readnext" >
        
        ‘Americans spooked by a Black man in the White House’ elevated Trump, Obama book says
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:ckoop@mcclatchy.com"> By Chacour Koop</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <div id="publish_date-read-next" class="publish-date time">November 12, 2020 02:24 PM
        </div>
    
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=%E2%80%98Americans+spooked+by+a+Black+man+in+the+White+House%E2%80%99+elevated+Trump%2C+Obama+book+says&amp;url=https://www.newsobserver.com/news/politics-government/article247145979.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsobserver.com/news/politics-government/article247145979.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=%E2%80%98Americans%20spooked%20by%20a%20Black%20man%20in%20the%20White%20House%E2%80%99%20elevated%20Trump%2C%20Obama%20book%20says&body=https://www.newsobserver.com/news/politics-government/article247145979.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newsobserver.com/news/politics-government/article247145979.html&title=‘Americans spooked by a Black man in the White House’ elevated Trump, Obama book says">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsobserver.com/news/politics-government/article247145979.html&description=‘Americans spooked by a Black man in the White House’ elevated Trump, Obama book says&media=https://www.newsobserver.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.newsobserver.com/news/politics-government/article247145979.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">The memoir by former President Barack Obama will be released next week.</p>
        

        
            
            
	<a href="https://www.newsobserver.com/news/politics-government/article247145979.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/politics-government/election/article247097217.html#storylink=trendingstories" >
        
        Tillis wins reelection in North Carolina U.S. Senate race as Cunningham concedes
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1605045479"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/coronavirus/article247098782.html#storylink=trendingstories" >
        
        NC Governor announces Phase 3 extension, lowers indoor gathering limit
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1605045637"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/politics-government/election/article247101487.html#storylink=trendingstories" >
        
        Absentee ballots continue to narrow margins in uncalled NC elections
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1605134354"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/coronavirus/article247111092.html#storylink=trendingstories" >
        
        Coronavirus live updates: Here’s what to know in North Carolina on Nov. 11
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1605191671"></div>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/state/north-carolina/article247126671.html#storylink=trendingstories" >
        
        Family split over son’s support of Trump politics threatens Billy Graham’s legacy
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1605192615"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">All-access digital subscription</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Connect to local news for just $1 a month for 3 months</p>
            <a href="https://account.newsobserver.com/subscribe/create?param=f3JBD0A=&amp;offer=NmEfaxcUb3lSCUJAfRI5DDM0fw5ICEc4Bg9CG15QPgoUG0hQeHNFCkdAb29STx0HLisVS1BIbxExdUtLAAxDdD1DeHpJGw8%3D&amp;cid=cta_onsite_.99mo-3mo-15.99_202011" class="button impact">VIEW OFFER</a>
        </div>
    </div>

</section></div></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><div  id="secondary-story-2"  class="package paper no-img"
                                        >
                                
                                


  






  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.newsobserver.com/news/politics-government/national-politics/">
      National Politics
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/politics-government/national-politics/article247150406.html#storylink=moresection" >
        
        US piles up record October budget deficit of $284.1 billion
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        November 12, 2020 2:23 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.newsobserver.com/news/article247149454.html#storylink=moresection" class="image-link-macro kfocusable" title="Georgia secretary of state isolates after wife’s virus test">

                <img src="https://www.mcclatchy-wires.com/incoming/94woft/picture247124396/alternates/LANDSCAPE_480/Election_2020_Georgia_38666.jpg" alt="Georgia secretary of state isolates after wife’s virus test">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.newsobserver.com/news/">
      News
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/article247149454.html#storylink=moresection" >
        
        Georgia secretary of state isolates after wife’s virus test
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1605208700"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.newsobserver.com/news/politics-government/election/article247127071.html#storylink=moresection" class="image-link-macro kfocusable" title="Beyond the Bubble podcast: Trump’s dubious and dangerous refusal to concede">

                <img src="https://www.mcclatchy-wires.com/incoming/13xrh1/picture247120891/alternates/LANDSCAPE_480/TRUMP_ANALISIS_58468.jpg" alt="Beyond the Bubble podcast: Trump’s dubious and dangerous refusal to concede">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.newsobserver.com/news/politics-government/election/">
      Elections
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/politics-government/election/article247127071.html#storylink=moresection" >
        
        Beyond the Bubble podcast: Trump’s dubious and dangerous refusal to concede
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1605202765"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.newsobserver.com/news/politics-government/election/article247133919.html#storylink=moresection" class="image-link-macro kfocusable" title="How Wake County’s last red district helped NC GOP lawmakers expand their majority">

                <img src="https://www.newsobserver.com/latest-news/3z672o/picture245636750/alternates/LANDSCAPE_480/BatchPare.jpg" alt="How Wake County’s last red district helped NC GOP lawmakers expand their majority">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.newsobserver.com/news/politics-government/election/">
      Elections
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/politics-government/election/article247133919.html#storylink=moresection" >
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="14" viewBox="0 0 12 14"><path fill="#a1a1a1" fill-rule="evenodd" d="m22 556c2.1421954 0 3.8910789 1.683968 3.9951047 3.80036l.0048953.19964v2h1c.5522847 0 1 .447715 1 1v6c0 .552285-.4477153 1-1 1h-10c-.5522847 0-1-.447715-1-1v-6c0-.552285.4477153-1 1-1h1v-2l.0048953-.19964c.1040258-2.116392 1.8529093-3.80036 3.9951047-3.80036zm0 7-.7053423 2.02918-2.1478272.043769 1.7119017 1.297871-.622088 2.056231 1.7633558-1.227051 1.7633558 1.227051-.622088-2.056231 1.7119017-1.297871-2.1478272-.043769zm0-5c-1.0543618 0-1.9181651.815878-1.9945143 1.850738l-.0054857.149262v2h4v-2c0-1.104569-.8954305-2-2-2z" transform="translate(-16 -556)"/></svg>
        How Wake County’s last red district helped NC GOP lawmakers expand their majority
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        November 12, 2020 12:00 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.newsobserver.com/news/politics-government/election/article247141936.html#storylink=moresection" class="image-link-macro kfocusable" title="These Republican leaders are signaling Biden is president-elect amid Trump lawsuits">

                <img src="https://www.mcclatchydc.com/latest-news/iw1svw/picture247142614/alternates/LANDSCAPE_480/AP_20315742249023.jpg" alt="These Republican leaders are signaling Biden is president-elect amid Trump lawsuits">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.newsobserver.com/news/politics-government/election/">
      Elections
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/politics-government/election/article247141936.html#storylink=moresection" >
        
        These Republican leaders are signaling Biden is president-elect amid Trump lawsuits
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        November 12, 2020 10:59 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.newsobserver.com/news/politics-government/election/article247141899.html#storylink=moresection" class="image-link-macro kfocusable" title="Did the pandemic sink Trump’s chances? Not as much as his opponents expected">

                <img src="https://www.mcclatchy-wires.com/incoming/b3s0pd/picture247132684/alternates/LANDSCAPE_480/Election_2020_Trump_83635.jpg" alt="Did the pandemic sink Trump’s chances? Not as much as his opponents expected">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.newsobserver.com/news/politics-government/election/">
      Elections
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.newsobserver.com/news/politics-government/election/article247141899.html#storylink=moresection" >
        
        Did the pandemic sink Trump’s chances? Not as much as his opponents expected
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1605192982"></div>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <!----></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/newsobserver/favicon-32.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://newsobserver.com/mobile" class="more-link icon-label h4">
		Raleigh News &amp; Observer App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.newsobserver.com/webApp/mccSignupPage?siteName=newsobserver" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/newsandobserver" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="https://twitter.com/newsobserver" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="https://www.youtube.com/user/newsobservertube" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            <a href="https://account.newsobserver.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            <a href="https://www.newsobserver.com/customer-service/#navlink=mi_footer">Customer Service</a>
            <a href="https://www.newsobserver.com/e-edition/today">eEdition</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Vacation Hold</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Pay Your Bill</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            <a href="https://www.mcclatchy.com/our-impact/markets/the-news-observer/#navlink=mi_footer">About Us</a>
            <a href="http://www.newsobserver.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            <a href="http://t.news.newsobserver.com/webApp/mccSignupPage?siteName=newsobserver#navlink=mi_footer">Newsletters</a>
            <a href="https://k12nie.com/?p=newsobserver/#navlink=mi_footer">News in Education</a>
            <a href="http://www.triangletoday.com/#navlink=mi_footer">Triangletoday.com</a>
            <a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=mi_footer">Legal Notices</a>
            <a href="https://www.newsobserver.com/archives/#navlink=mi_footer">Archives</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            <a href="http://www.nandomediacompany.com#navlink=mi_footer">Advertise With Us</a>
            <a href="https://www.newsobserver.com/customer-service/privacy-policy/#interest_advertising">About Our Ads</a>
            <a href="https://classifieds.newsobserver.com/#navlink=mi_footer">Place a Classified</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.newsobserver.com/customer-service/copyright/#navlinks=footer">Copyright</a>
        <a class="legal-links-item caps" href="https://www.newsobserver.com/customer-service/commenting-policy/#navlinks=footer">Commenting Policy</a>
        <a class="legal-links-item caps" href="https://www.newsobserver.com/news/submit-news/#navlink=mi_footer">Report News</a>
        <a class="legal-links-item caps" href="https://www.newsobserver.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">Do Not Sell My Personal Information</a>
            <a class="legal-links-item caps" href="https://www.newsobserver.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Use</a>
        </section>

  
        
        
    <div id="mistatstag" style="display:none;">
        
            <script src="//media2.newsobserver.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media2.newsobserver.com/mistats/products/escenic.js"></script>
            <script src="//media2.newsobserver.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
    
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("MMMM DD, YYYY hh:mm A", "en", "-05:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-42b17184389873244a71.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-6f649ca2dcd2628b6d75.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-ff8c591a5928ac79108d.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-ff33b3db22413376d6c3.js"></script>


<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>

    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-48e1abb1baf89b0424e3.js"></script>
    

        
    </body>
</html>
