<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"RAL",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.newsobserver.com/static/theme/newsobserver/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.newsobserver.com/static/theme/newsobserver/base/ico/favicon.png"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="newsobserver"/>
    

    
        
        <meta name="twitter:title" content="Get workers ready for the Fourth Industrial Revolution"/>
    

    
        
        <meta property="og:site_name" content="newsobserver"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="Get workers ready for the Fourth Industrial Revolution"/>
    

    
        
        <meta property="og:url" content="http://www.newsobserver.com/opinion/op-ed/article160814529.html"/>
    

    
        
        <meta property="og:image" content="http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/LANDSCAPE_1140/Robots"/>
    

    
        
        <meta name="twitter:image" content="http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/LANDSCAPE_1140/Robots"/>
    

    
        
        <meta property="og:description" content="As manufacturing rebounds in the United States, it will not look the same as it did before. Modern industry needs trained and skilled employees in automation and advanced manufacturing."/>
    

    
        
        <meta name="twitter:description" content="As manufacturing rebounds in the United States, it will not look the same as it did before. Modern industry needs trained and skilled employees in automation and advanced manufacturing."/>
    

    
        
        <meta property="fb:app_id" content="571418586252964"/>
    

    

    
        
            <title>The fourth industrial revolution in manufacturing | News &amp; Observer</title>
        
        <meta name="title" content="The fourth industrial revolution in manufacturing | News &amp; Observer"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="description" content="As manufacturing rebounds in the United States, it will not look the same as it did before. Modern industry needs trained and skilled employees in automation and advanced manufacturing."/>
    

    
        
        <meta name="keywords" content="opinion, op-ed, manufacturing, automation, industrial revolution, stem, technology, skilled work"/>
    

    
        
        <meta name="news_keywords" content="opinion, op-ed, manufacturing, automation, industrial revolution, stem, technology, skilled work"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.newsobserver.com/opinion/op-ed/article160814529.html"/>
    

    
        
        <meta name="original-source" content="http://www.newsobserver.com/opinion/op-ed/article160814529.html"/>
    

    
        
        <meta name="google-site-verification" content="0GF1Ok35O1TQ_B8R4lQYz4N1nBr-YJflnAXsHV8ePEo"/>
    



<link rel="amphtml" href="http://amp.newsobserver.com/opinion/op-ed/article160814529.html">

<meta name="msapplication-TileImage" content="/wps/build/images/newsobserver/windowsmetro-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/newsobserver/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/newsobserver/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/newsobserver/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/newsobserver/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/newsobserver/favicon.png">





<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
</script>


    <script>mi.inMarket=false</script>





<link href="/wps/build/css/theme.markets/newsobserver-467cae6040.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


    <script type="text/javascript" src="/wps/source/scripts/libs/identityModulev3.min.js"></script>
    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        $(window).load(function() {
            var identityModule = new IdentityModule();
            var identityCookieName = 'AccessToken';
            var identityPrefix = 'mcv4';
            $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
             .done(function(json) {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
             })
             .fail(function() {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript" src="/wps/build/js/mi-header-b592f903e6.js"></script>


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'329823',
'accuweather.locationString':'Raleigh',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-522-4205',
'cs.circ_url':'http://newsobserver.com/myaccount',
'facebook.app.id':'571418586252964',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'triangle',
'marketInfo.JobsQSCTY':'raleigh',
'marketInfo.JobsQSSTS':'NC,US',
'marketInfo.JobsSEO':'The news &amp; Observer and NewsObserver.com are proud to serve the people of Raleigh and the Research Triangle in North Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_no012',
'marketInfo.Jobslr':'CBMC_NO',
'marketInfo.addcities':'Raleigh, Durham, Chapel Hill, Cary, Carrboro, Clayton, Garner, Triangle, The Research Triangle',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'ral',
'marketInfo.careerbuilder.dmc_id':'1035',
'marketInfo.careerbuilder.lr':'CBMC_NO',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:RALEIGHTJ',
'marketInfo.clipped_taxonomy':'News/Opinion/Editorial',
'marketInfo.code':'RAL',
'marketInfo.county':'Wake County',
'marketInfo.domain':'newsobserver',
'marketInfo.followLinks':'false',
'marketInfo.location':'Raleigh',
'marketInfo.logoAltText':'The News and Observer',
'marketInfo.market_identifier':'RAL.site_newsobserver',
'marketInfo.name':'The News &amp; Observer',
'marketInfo.networkid':'7675',
'marketInfo.phone':'919-829-4500',
'marketInfo.product':'site',
'marketInfo.region':'The Triangle',
'marketInfo.siteId':'156',
'marketInfo.sourcelevel':'oped',
'marketInfo.state':'North Carolina',
'marketInfo.state_abbreviation':'NC',
'marketInfo.staticDirectory':'newsobserver',
'marketInfo.taxonomy':'News/Opinion/Editorial//',
'marketInfo.webmaster_email':'efrederick@newsobserver.com',
'marketInfo.zipcode':'27602',
'nativo.story.placements':'840669,775563,844352',
'nativo.video.placements':'869322,869321',
'pressPlus.zone':'SX0aQdtL2wmlZCw6feEJwJ',
'publication.domain':'NewsObserver.com',
'publication.mediadomain':'media2.newsobserver.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:160814529";
    mistats.pagename="Story:160814529|Get workers ready for the Fourth Industrial Revolution";
    mistats.taxonomy="News|Opinion|Editorial||";
    mistats.channel="Op-Ed";
    mistats.contentsource="Raleigh|By Greg Scheu ";
    mistats.pubdate="2017/07/11";
    mistats.moddate="2017/07/11 H23";
    mistats.keywords="opinion op-ed manufacturing automation industrial revolution stem technology skilled work";
</script>
<script src="http://media2.newsobserver.com/misites/nao/newsobserver.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>


<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>





    
    <script type="text/javascript" src="https://cdn-pci.optimizely.com/js/5967330005.js"></script>



    <script src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>try { amznads.getAds('3108'); } catch(e) { /*ignore*/ }
    try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/ }
</script>




<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>


    <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="n" articleId="160814529"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/newsobserver/logo-lg.png" alt="The News &amp; Observer | NewsObserver.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/local/#navlink=navbar">Local News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/living/#navlink=navbar">Living</a></li>
        
            <li><a href="http://www.newsobserver.com/classified-ads#navlink=navbar">Classifieds</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="160814529"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/4.png" alt="Clouds and sun"/>
                    <div class="mi-weather-conditions-temp">
                        91°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.newsobserver.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.newsobserver.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.newsobserver.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.newsobserver.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.newsobserver.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/4.png" alt="Clouds and sun"/>
                    <div class="mi-weather-conditions-temp">
                        91°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.newsobserver.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.newsobserver.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.newsobserver.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.newsobserver.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.newsobserver.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="http://support.newsobserver.com#navlink=subnav">Support</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="/customer-service/faq/#navlink=subnav">FAQ</a></li>
            
        
            
                <li class="dropdown-header">Stay connected</li>
            
        
            
                <li><a href="http://x.email.newsobserver.com/ats/url.aspx?cr=663&amp;wu=46#navlink=subnav">Text News Alerts</a></li>
            
        
            
                <li><a href="https://www.facebook.com/newsandobserver/#navlink=subnav">Facebook</a></li>
            
        
            
                <li><a href="https://plus.google.com/+newsandobserver/videos/#navlink=subnav">Google+</a></li>
            
        
            
                <li><a href="http://instagram.com/newsobserver/#navlink=subnav">Instagram</a></li>
            
        
            
                <li><a href="https://twitter.com/newsobserver/#navlink=subnav">Twitter</a></li>
            
        
            
                <li><a href="http://www.newsobserver.com/customer-service/social-media/#navlink=subnav">Social Media Directory</a></li>
            
        
            
                <li><a href="http://www.newsobserverstore.com#navlink=subnav">N&amp;O Store</a></li>
            
        
            
                <li><a href="http://photostore.newsobserver.com/mycapture/index.asp#navlink=subnav">Buy Photos</a></li>
            
        
            
                <li><a href="/news/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="http://www.newslibrary.com/sites/rlob/#navlink=subnav">Archives</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                My Subscription
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/plus/#navlink=subnav">N&amp;O Plus</a></li>
            
        
            
                <li><a href="https://account.newsobserver.com/my-account/#navlink=subnav">Manage Account</a></li>
            
        
            
                <li><a href="/customer-service/subscription/zone-subscriber-rewards/#navlink=subnav">Rewards</a></li>
            
        
            
                <li><a href="/customer-service/e-edition/#navlink=subnav">E-edition</a></li>
            
        
            
                <li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletter Signup</a></li>
            
        
            
                <li><a href="http://nie.newsobserver.com/#navlink=subnav">News in Education</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">All News</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/#navlink=subnav">Blogs</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/#navlink=subnav">Columnists</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/business/health-care/#navlink=subnav">Health</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
            
        
            
                <li><a href="/news/business/technology/#navlink=subnav">Science</a></li>
            
        
            
                <li><a href="/news/local/education/thumbs-up/#navlink=subnav">Thumbs Up</a></li>
            
        
            
                <li><a href="/news/traffic/#navlink=subnav">Traffic</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
            
        
            
                <li class="dropdown-header">Counties</li>
            
        
            
                <li><a href="/news/local/counties/durham-county/#navlink=subnav">Durham County</a></li>
            
        
            
                <li><a href="/news/local/counties/johnston-county/#navlink=subnav">Johnston County</a></li>
            
        
            
                <li><a href="/news/local/counties/orange-county/#navlink=subnav">Orange County</a></li>
            
        
            
                <li><a href="/news/local/counties/wake-county/#navlink=subnav">Wake County</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Communities
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/local/community/cary-news/#navlink=subnav">Cary News</a></li>
            
        
            
                <li><a href="/news/local/community/chapel-hill-news/#navlink=subnav">Chapel Hill News</a></li>
            
        
            
                <li><a href="/news/local/community/clayton-news-star/#navlink=subnav">Clayton News Star</a></li>
            
        
            
                <li><a href="/news/local/community/durham-news/#navlink=subnav">Durham News</a></li>
            
        
            
                <li><a href="/news/local/community/eastern-wake-news/#navlink=subnav">Eastern Wake News</a></li>
            
        
            
                <li><a href="/news/local/community/garner-cleveland-record/#navlink=subnav">Garner Cleveland</a></li>
            
        
            
                <li><a href="/news/local/community/midtown-raleigh-news/#navlink=subnav">Midtown Raleigh</a></li>
            
        
            
                <li><a href="/news/local/community/north-raleigh-news/#navlink=subnav">North Raleigh News</a></li>
            
        
            
                <li><a href="/news/local/community/smithfield-herald/#navlink=subnav">Smithfield Herald</a></li>
            
        
            
                <li><a href="/news/local/community/southwest-wake-news/#navlink=subnav">Southwest Wake</a></li>
            
        
            
                <li class="dropdown-header">Online</li>
            
        
            
                <li><a href="http://www.artsnownc.com/#navlink=subnav">ArtsNow</a></li>
            
        
            
                <li><a href="http://www.trianglemom2mom.com/#navlink=subnav">Mom2Mom</a></li>
            
        
            
                <li><a href="http://www.triangle.com/#navlink=subnav">Triangle.com</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">All Sports</a></li>
            
        
            
                <li><a href="/sports/mlb/#navlink=subnav">Baseball</a></li>
            
        
            
                <li><a href="/sports/nhl/carolina-hurricanes/#navlink=subnav">Canes</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">College</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/#navlink=subnav">Columns &amp; Blogs</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
            
        
            
                <li><a href="/sports/nascar-auto-racing/#navlink=subnav">NASCAR &amp; Auto Racing</a></li>
            
        
            
                <li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
            
        
            
                <li><a href="/sports/nhl/#navlink=subnav">NHL</a></li>
            
        
            
                <li><a href="/sports/olympics/#navlink=subnav">Olympics</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/nfl/carolina-panthers/#navlink=subnav">Panthers</a></li>
            
        
            
                <li><a href="/sports/soccer/#navlink=subnav">Soccer</a></li>
            
        
            
                <li class="dropdown-header">Schools</li>
            
        
            
                <li><a href="/sports/college/acc/duke/#navlink=subnav">Duke</a></li>
            
        
            
                <li><a href="/sports/college/aac/east-carolina-university/#navlink=subnav">East Carolina</a></li>
            
        
            
                <li><a href="/sports/college/acc/nc-state/#navlink=subnav">NC State</a></li>
            
        
            
                <li><a href="/sports/college/acc/unc/#navlink=subnav">North Carolina</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">All Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/state-politics/#navlink=subnav">State Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/politics-columns-blogs/#navlink=subnav">Blogs</a></li>
            
        
            
                <li><a href="/news/politics-government/politics-columns-blogs/#navlink=subnav">Columnists</a></li>
            
        
            
                <li><a href="http://www.politifact.com/#navlink=subnav">PolitiFact</a></li>
            
        
            
                <li><a href="http://www.politifact.com/north-carolina/#navlink=subnav">PolitiFact NC</a></li>
            
        
            
                <li><a href="/news/politics-government/politics-columns-blogs/rob-christensen/#navlink=subnav">Rob Christensen</a></li>
            
        
            
                <li><a href="/news/politics-government/politics-columns-blogs/under-the-dome/#navlink=subnav">Under the Dome</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/business/#navlink=subnav">All Business</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/#navlink=subnav">Blogs</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/#navlink=subnav">Columnists</a></li>
            
        
            
                <li><a href="/news/business/health-care/#navlink=subnav">Health Care</a></li>
            
        
            
                <li><a href="/news/business/personal-finance/#navlink=subnav">Personal Finance</a></li>
            
        
            
                <li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
            
        
            
                <li><a href="/news/business/small-business/#navlink=subnav">Shop Talk</a></li>
            
        
            
                <li><a href="http://markets.financialcontent.com/mi.newsob/markets/#navlink=subnav">Stocks Center</a></li>
            
        
            
                <li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">All Living</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav">Video Now</a></li>
            
        
            
                <li><a href="/living/travel/best-kept-secrets/#navlink=subnav">Best-Kept Secrets</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/#navlink=subnav">Blogs</a></li>
            
        
            
                <li><a href="/customer-service/announcements-celebrations/#navlink=subnav">Celebrations</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://www.trianglemom2mom.com/#navlink=subnav">Family</a></li>
            
        
            
                <li><a href="/living/fashion/#navlink=subnav">Fashion</a></li>
            
        
            
                <li><a href="/living/health-fitness/#navlink=subnav">Fitness</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food</a></li>
            
        
            
                <li><a href="http://games.newsobserver.com/#navlink=subnav">Games and Puzzles</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">Home and Garden</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/living/food-drink/mouthful-blog/#navlink=subnav">Mouthful</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/past-times/#navlink=subnav">Past Times</a></li>
            
        
            
                <li><a href="/living/pets/#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
            
                <li><a href="/living/travel/#navlink=subnav">Travel</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav">Video Now</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">Arts News</a></li>
            
        
            
                <li><a href="http://artsnownc.com/#navlink=subnav">ArtsNow</a></li>
            
        
            
                <li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
            
        
            
                <li><a href="/customer-service/contests-promotions/#navlink=subnav">Contests</a></li>
            
        
            
                <li><a href="/entertainment/restaurants/#navlink=subnav">Dining</a></li>
            
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="http://events.triangle.com/#navlink=subnav">Events</a></li>
            
        
            
                <li><a href="http://games.newsobserver.com/#navlink=subnav">Games</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
            
        
            
                <li><a href="http://www.triangle.com/#navlink=subnav">Nightlife</a></li>
            
        
            
                <li><a href="/entertainment/tv/#navlink=subnav">Television</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/on-the-beat-blog/#navlink=subnav">On the Beat</a></li>
            
        
            
                <li><a href="/entertainment/tv/warm-tv-blog/#navlink=subnav">Happiness is a Warm TV</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Columnists</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/dwane-powell/#navlink=subnav">Dwane Powell</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/opinion-shop/#navlink=subnav">Opinion Shop Blog</a></li>
            
        
            
                <li><a href="/opinion/op-ed/#navlink=subnav">Other Views</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/obits/#navlink=subnav">Obituaries</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Advertise
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://www.nandomediacompany.com#navlink=subnav">Advertise with us</a></li>
            
        
            
                <li><a href="/advertise/place-an-ad/#navlink=subnav">Place Ad</a></li>
            
        
            
                <li><a href="http://triangle.adperfect.com/?catid=198#navlink=subnav">Apartments</a></li>
            
        
            
                <li><a href="http://triangle.adperfect.com/?catid=201#navlink=subnav">Cars</a></li>
            
        
            
                <li><a href="http://triangle.adperfect.com/?catid=197#navlink=subnav">Homes</a></li>
            
        
            
                <li><a href="http://triangle.adperfect.com/?catid=191#navlink=subnav">Jobs</a></li>
            
        
            
                <li><a href="http://www.newsobserver.com/advertise/classifieds/article18589503.html#navlink=subnav">Legals</a></li>
            
        
            
                <li><a href="http://placead2.newsobserver.com#navlink=subnav">Obits/In Memoriams</a></li>
            
        
            
                <li><a href="http://placead2.newsobserver.com#navlink=subnav">Weddings</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Shopping
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://findnsave.newsobserver.com/#navlink=subnav">Local Deals</a></li>
            
        
            
                <li><a href="http://triangle.dealsaver.com/#navlink=subnav">Today&#39;s Daily Deal</a></li>
            
        
            
                <li><a href="http://findnsave.newsobserver.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
            
        
            
                <li><a href="http://specialsections.newsobserver.com/SS/Tiles.aspx#navlink=subnav">Special Sections</a></li>
            
        
            
                <li><a href="/advertise/circulars/#navlink=subnav">Today&#39;s Circulars</a></li>
            
        
            
                <li><a href="/customer-service/subscription/zone-subscriber-rewards/#navlink=subnav">Rewards</a></li>
            
        
            
                <li><a href="http://photostore.newsobserver.com/#navlink=subnav">Photo Store</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.newsobserver.com/classified-ads#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://www.trianglejobs.com/#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-News-and-Observer/?utm_source=The-News-and-Observer&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=subnav">Legals</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        











<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
        <div class="visible-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="160814529"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="160814529"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            


    




    <div class="img-container picture">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/FREE_1140/Robots" media="(min-width: 992px)">
            <source srcset="http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/FREE_960/Robots" media="(min-width: 768px)">
            <source srcset="http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/FREE_768/Robots" media="(min-width: 601px)">
            <source srcset="http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/FREE_640/Robots" media="(min-width: 441px)">
            <source srcset="http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/FREE_480/Robots" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img srcset="http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/FREE_1140/Robots" alt="In this Aug. 21, 2015 photo, a Chinese man works amid orange robot arms at Rapoo Technology factory in southern Chinese industrial boomtown of Shenzhen. Factories in China are rapidly replacing those workers with automation, a pivot that’s encouraged by rising wages and new official directives aimed at helping the country move away from low-cost manufacturing as the supply of young, pliant workers shrinks." title="In this Aug. 21, 2015 photo, a Chinese man works amid orange robot arms at Rapoo Technology factory in southern Chinese industrial boomtown of Shenzhen. Factories in China are rapidly replacing those workers with automation, a pivot that’s encouraged by rising wages and new official directives aimed at helping the country move away from low-cost manufacturing as the supply of young, pliant workers shrinks." style = "width : 100%"/>
            
        </picture>
        
    </div>

            
                <div class="caption">
                    
    
        <span class="caption-text">In this Aug. 21, 2015 photo, a Chinese man works amid orange robot arms at Rapoo Technology factory in southern Chinese industrial boomtown of Shenzhen. Factories in China are rapidly replacing those workers with automation, a pivot that’s encouraged by rising wages and new official directives aimed at helping the country move away from low-cost manufacturing as the supply of young, pliant workers shrinks. </span>
    
    
        <span class="photographer">Vincent Yu</span>
    
    
        <span class="credits">AP</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">In this Aug. 21, 2015 photo, a Chinese man works amid orange robot arms at Rapoo Technology factory in southern Chinese industrial boomtown of Shenzhen. Factories in China are rapidly replacing those workers with automation, a pivot that’s encouraged by rising wages and new official directives aimed at helping the country move away from low-cost manufacturing as the supply of young, pliant workers shrinks. </span>
    
    
        <span class="photographer">Vincent Yu</span>
    
    
        <span class="credits">AP</span>
    

                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            var leadHeight = Math.floor(leadWidth*11/16) + 'px';
            $('.lead-item .img-container').css('max-height', leadHeight);
            $('.lead-item img').css({'max-height': leadHeight, 'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h1 class="heading section-main-heading link">
                    <a href="http://www.newsobserver.com/opinion/op-ed/">Op-Ed</a>
                </h1>
                <span class="published-date pull-right">July 11, 2017 4:00 PM</span>
                <h1 class="title">Get workers ready for the Fourth Industrial Revolution</h1>
            </div>
            <div id="story-body-items">
                <div class="byline element-spacing-small">
                    <p><span class="ng_byline_name">By Greg Scheu</span></p>
                </div>
                
                <div class="share-tools-wrapper">
                    
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.newsobserver.com/opinion/op-ed/article160814529.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Share on Twitter" href="https://twitter.com/share?text=Get workers ready for the Fourth Industrial Revolution&amp;url=http://www.newsobserver.com/opinion/op-ed/article160814529.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Share by Email" href="mailto:?subject=Get workers ready for the Fourth Industrial Revolution&body=http://www.newsobserver.com/opinion/op-ed/article160814529.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.newsobserver.com/opinion/op-ed/article160814529.html&title=Get workers ready for the Fourth Industrial Revolution"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.newsobserver.com/opinion/op-ed/article160814529.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.newsobserver.com/opinion/op-ed/article160814529.html&description=Get workers ready for the Fourth Industrial Revolution&media=http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/LANDSCAPE_1140/Robots"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.newsobserver.com/opinion/op-ed/article160814529.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    
                </div>
                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-">
                            
                            
                            
                                <p>Innovation can be disruptive. History shows us that, in the face of major disruption, the winners embrace change and adapt. Just look at the impact that personal computers have had on the workplace. Today, it would be difficult to find a good job that does not require at least basic computer skills. The innovations unleashed by computer science in the 1980s and 1990s triggered unprecedented productivity gains and changed our lives.</p>
                                
                                
                            
                                <p>We now stand at a new crossroads. The Fourth Industrial Revolution has brought artificial intelligence, cloud computing and predictive analytics to the workplace. In the emerging industrial era, machines are increasingly capable of telling us how they feel, which means they can be repaired before they break down. Renewable energy will be unlimited by geography as transmission systems expand under seas and across continents. Cities of the future will be free of traffic emissions, and many buildings will produce more energy than they consume. Collaborative robots will work side-by-side with humans.</p>
                                
                                
                            
                                <p>Countries that embrace innovation are leading in competitiveness and job creation. Robotics, one of the fastest-growing technologies in the world, is a case in point. While some people are concerned that robots could take jobs away from humans, the reverse turns out to be the case. The three countries with the highest density of robots per factory worker — South Korea, Germany and Japan — also enjoy exceptionally low unemployment rates. Without investing in automation, these strong economies would not be globally competitive, and their workforces would certainly feel the repercussions.</p>
                                
                                
                            
                                <div class="ng_digital"><div class="photo-inline-square"><p></p><div class="img-container picture">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.newsobserver.com/opinion/op-ed/2dmvnq/picture160814519/alternates/FREE_1140/ABB%20President%20of%20Americas%20Region,%20Greg%20Scheu" media="(min-width: 992px)">
            <source srcset="http://www.newsobserver.com/opinion/op-ed/2dmvnq/picture160814519/alternates/FREE_960/ABB%20President%20of%20Americas%20Region,%20Greg%20Scheu" media="(min-width: 768px)">
            <source srcset="http://www.newsobserver.com/opinion/op-ed/2dmvnq/picture160814519/alternates/FREE_768/ABB%20President%20of%20Americas%20Region,%20Greg%20Scheu" media="(min-width: 601px)">
            <source srcset="http://www.newsobserver.com/opinion/op-ed/2dmvnq/picture160814519/alternates/FREE_640/ABB%20President%20of%20Americas%20Region,%20Greg%20Scheu" media="(min-width: 441px)">
            <source srcset="http://www.newsobserver.com/opinion/op-ed/2dmvnq/picture160814519/alternates/FREE_480/ABB%20President%20of%20Americas%20Region,%20Greg%20Scheu" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="lazy" data-original="http://www.newsobserver.com/opinion/op-ed/2dmvnq/picture160814519/alternates/FREE_1140/ABB%20President%20of%20Americas%20Region,%20Greg%20Scheu" alt="ABB President of Americas Region, Greg Scheu" title="" style="width : 100% ; height: auto">
            
        </picture>
        
            <div class="inline-caption">
                
                     <div class="inline-caption-text">
                        Greg Scheu, president of ABB Americas Region
                     </div>
                
                
            </div>
        
    </div><p></p></div></div>
                                
                                
                            
                                <span class="ng-command" data-value="252"> </span>
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="160814529"></div>
    </div>
    
        <script type='text/template' id='perfectpixeltop-template'> 
            


    <div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91219" data-config-width="100%" data-config-height="9/16w"></div>


         </script><div id='perfectpixeltop-target'></div><script> lazyLoadingModule("perfectpixeltop-template", "perfectpixeltop-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined"); </script>
    

                                    
                                
                            
                                <span class="ng-command" data-value="252"> </span>
                                
                                
                            
                                <span class="ng-command" data-value="252"> </span>
                                
                                
                            
                                <p>Rising productivity has always contributed to greater prosperity. Every previous industrial revolution has increased productivity, created jobs and raised incomes. The World Bank estimates that, since 1990, more than one billion people have emerged from extreme poverty and, globally, the proportion of those in extreme poverty has fallen from 35 percent to less than 10 percent. Thanks to higher productivity, the United Nations estimates that poverty was reduced more in the past 50 years than in the previous 500.</p>
                                
                                
                            
                                <p>The potential gains from the Fourth Industrial Revolution are equally large. The United States has already taken many of the steps necessary to maintain its leading role in the technologies associated with these changes. As a country that has always been a driver of innovation, America is well-positioned to benefit from the latest methods of production.</p>
                                
                                
                            
                                <p>Yet we must ensure that the American worker is not left behind. As manufacturing rebounds in the United States, it will not look the same as it did before. Modern industry needs trained and skilled employees in automation and advanced manufacturing. We must retrain the workforce of today and adapt education and training for the workforce of tomorrow.</p>
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="160814529"></div>
    </div>
    

                                    
                                
                            
                                <p>To achieve the skills transition for the Fourth Industrial Revolution and ensure that all of society benefits from rising prosperity, partnerships are needed between government, industry and academia. Education, particularly the community college system, will play an important role in retraining our manufacturing workforce to operate the factories of the future. Industry and government need to show leadership by supporting STEM education with more resources, close collaboration and specialized expertise.</p>
                                
                                
                            
                                <p>Industrial and technology companies are driving the progress the world requires. Technology from ABB, for example, enables utilities, industry, and transport and infrastructure customers to make their operations stronger, smarter and greener around the globe. Companies like ABB are developing solutions that are on the verge of triggering a great new surge in productivity and wealth creation. We all need to work together to make sure that the American worker wins with us.</p>
                                
                                
                            
                                <div class="ng_endnote_contrib"><p>Greg Scheu is president of ABB Americas Region. ABB’s North American headquarters is in Cary.</p><span class="ng-command" data-value="252"> </span></div>
                                
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="160814529"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="160814529"></div>
    </div>
    

                            
                        
                        
                            



                        
                        
                            <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
                                <h2 class="widget-title">Never miss a local story.</h2>
                                <p class="widget-subhead">Sign up today for a 30 day free trial of unlimited digital access.</p>
                                <div class="btn btn-primary widget-button">
                                    <a href="https://account.newsobserver.com/subscribe/create?param=fHZDDkc=">SUBSCRIBE NOW</a>
                                </div>
                                <script type="text/javascript">
                                    if(!getSubscribedFlag)
                                    {
                                        document.getElementById('story-cta-widget').style.display = "block";
                                    } else {
                                        document.getElementById('story-cta-widget').style.display = "none";
                                    }
                                </script>
                            </div>
                        
                    </div>
                </div>
                
                    <script type='text/template' id='perfectpixelbottom-template'> 
                        


    <div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91219" data-config-width="100%" data-config-height="9/16w"></div>


                     </script><div id='perfectpixelbottom-target'></div><script> lazyLoadingModule("perfectpixelbottom-template", "perfectpixelbottom-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined"); </script>
                

                
                
                    <div class="share-tools-wrapper visible-xs visible-sm sticky-tools">
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.newsobserver.com/opinion/op-ed/article160814529.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Share on Twitter" href="https://twitter.com/share?text=Get workers ready for the Fourth Industrial Revolution&amp;url=http://www.newsobserver.com/opinion/op-ed/article160814529.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Share by Email" href="mailto:?subject=Get workers ready for the Fourth Industrial Revolution&body=http://www.newsobserver.com/opinion/op-ed/article160814529.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.newsobserver.com/opinion/op-ed/article160814529.html&title=Get workers ready for the Fourth Industrial Revolution"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.newsobserver.com/opinion/op-ed/article160814529.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.newsobserver.com/opinion/op-ed/article160814529.html&description=Get workers ready for the Fourth Industrial Revolution&media=http://www.newsobserver.com/opinion/op-ed/w4o9kg/picture160814524/alternates/LANDSCAPE_1140/Robots"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.newsobserver.com/opinion/op-ed/article160814529.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    </div>
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53321"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500, undefined, undefined, undefined, "undefined", "53321"); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h1 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h1>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="160814529"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h1 class="heading link"><a href="/video/">Videos</a></h1>
            <div class="teaser">
                <div id="container-160814529-1499817128228" class="container-160814529-1499817128228">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1499817128257">
    <div id="video-container--1499817128257">
        





<script type='text/template' id='videosidebar-template-'> 

<div id="video-detail--1499817128257" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1499817128257" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>

    <div class="clearfix"></div>
        <div id="mi-video-overlay--1499817128257" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
    </div>
</div>



 </script><div id='videosidebar-target-'></div><script>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</script>




        <div class="video-details">
            <time class="published-date timeago hidden">11 days ago</time>
            <h2 class="title video-title">
                <a href="http://www.newsobserver.com/opinion/op-ed/article159092294.html">Sarah Huckabee Sanders on Trump tweet attacking Mika Brzezinski: 'What about the constant attacks that he receives?'</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1499817128257">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.newsobserver.com/news/politics-government/national-politics/ijo5de-5/alternates/LANDSCAPE_200/5" alt="Sarah Huckabee Sanders on Trump tweet attacking Mika Brzezinski: 'What about the constant attacks that he receives?'"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:26</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">11 days ago</time>
                            <h4 class="title video-title">Sarah Huckabee Sanders on Trump tweet attacking Mika Brzezinski: 'What about the constant attacks that he receives?'</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.newsobserver.com/news/xsgxg3-acakey/alternates/LANDSCAPE_200/acakey" alt="Proposed ACA repeal could take medical care away from over 2,300 NC children"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">4:21</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">12 days ago</time>
                            <h4 class="title video-title">Proposed ACA repeal could take medical care away from over 2,300 NC children</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.newsobserver.com/news/fygxu1-Congress/alternates/LANDSCAPE_200/Congress" alt="Fact Check: The Senate Health Care Plan"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:57</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">14 days ago</time>
                            <h4 class="title video-title">Fact Check: The Senate Health Care Plan</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="160814529"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h1 class="heading link">
                    <a href="/opinion/op-ed/">
                        Op-Ed
                    </a>
                </h1>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.newsobserver.com/opinion/op-ed/article160820619.html">
                                        Americans desert their values as they drift toward authoritarianism
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.newsobserver.com/opinion/op-ed/article160809624.html">
                                        Chapel Hill wants affordable housing, but creates an unaffordable town
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.newsobserver.com/opinion/op-ed/article160820789.html">
                                        Donald Trump Jr. and the culture of dishonesty
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.newsobserver.com/opinion/article160581984.html">
                                        Donald Trump and the other president, Donald Trump
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.newsobserver.com/opinion/op-ed/article160566884.html">
                                        Let the State Dept. – not Homeland Security – decide who enters the US
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/opinion/op-ed/">
                            Op-Ed
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="160814529"></div>
    </div>
        








    
        
            
            
        
    
    
        
            <script type='text/template' id='ndn-template'> 
                <div class="element-spacing-medium">
                    <section id="ndnWidget" class="element_spacing_large ndn">
                        <h1 class="heading">Editor&#39;s Choice Videos</h1>
                    </section>
                </div>
             </script><div id='ndn-target'></div><script> var widgId = '23181'; var grp = '91219'; lazyLoadingModule("ndn-template", "ndn-target", "ndn",500, undefined, undefined, undefined, "undefined", "undefined"); </script>
        
    





    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="160814529"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="160814529"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="160814529"></div>
    </div>
</div>

<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.newsobserver.com%2Fopinion%2Fop-ed%2Farticle160814529.html" width="1" height="1">

    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/newsobserver/logo-sm.png" alt="The News &amp; Observer | NewsObserver.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.newsobserver.com/static/subscribe/#navlink=mi_footer">Digital Subscriptions</a></li>
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Subscriber Services</a></li>
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="/customer-service/e-edition/#navlink=mi_footer">E-Edition</a></li>
                                
                                    <li><a href="/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="/site-map/#navlink=mi_footer">Site Map</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.triangle.com/#navlink=mi_footer">Triangle.com</a></li>
                                
                                    <li><a href="http://artsnow.nandoweb.net/#navlink=mi_footer">ArtsNow</a></li>
                                
                                    <li><a href="http://www.fanstailgate.com/#navlink=mi_footer">FansTailgate</a></li>
                                
                                    <li><a href="http://www.trianglemom2mom.com/#navlink=mi_footer">Mom2Mom</a></li>
                                
                                    <li><a href="http://www.trianglejobs.com/#navlink=mi_footer">Trianglejobs</a></li>
                                
                                    <li><a href="/news/local/community/#navlink=mi_footer">Community News</a></li>
                                
                                    <li><a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=mi_footer">Legal Notices</a></li>
                                
                                    <li><a href="http://nie.newsobserver.com/#navlink=mi_footer">News in Education</a></li>
                                
                                    <li><a href="/customer-service/newsletter-signup/#navlink=mi_footer">Newsletters</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.newsobserver.com/ats/url.aspx?cr=663&amp;wu=46#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile Options</a></li>
                                
                                    <li><a href="https://www.facebook.com/newsandobserver#navlink=mi_footer">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/newsobserver/#navlink=mi_footer">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/newsobservertube/#navlink=mi_footer">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/+newsandobserver/#navlink=mi_footer">Google+</a></li>
                                
                                    <li><a href="/careers/#navlink=mi_footer">Careers at the N&amp;O</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.nandomediacompany.com#navlink=mi_footer">Advertise With Us</a></li>
                                
                                    <li><a href="/customer-service/privacy-policy/#interest_advertising">About Our Ads</a></li>
                                
                                    <li><a href="/advertise/place-an-ad/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://triangle.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.newsobserver.com/#navlink=mi_footer">Shopping</a></li>
                                
                                    <li><a href="http://www.newsobserverstore.com/#navlink=mi_footer">N&amp;O Store</a></li>
                                
                                    <li><a href="http://photostore.newsobserver.com/#navlink=mi_footer">N&amp;O Photos</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/commenting-policy/#navlinks=footer">Commenting Policy</a></li>
                            
                                <li><a href="/news/submit-news/#navlink=mi_footer">Report News</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Use</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="160814529"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="adhesion-ad" class="hidden">
            <div class="ad-widget" id="mn-gpt-16" adtype="default" pkg="a" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x75" articleId="160814529"></div>
        </div>
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-17" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" isAdLazyLoad="y" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="160814529"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media2.newsobserver.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media2.newsobserver.com/mistats/products/escenic.js"></script>
        <script src="http://media2.newsobserver.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=10967&contextPath=7041-10967&pubId=15&cat=&meta=read-story&objId=160814529&type=article&title=Get+workers+ready+for+the+Fourth+Industrial+Revolution&url=http%3A%2F%2Fwww.newsobserver.com%2Fopinion%2Fop-ed%2Farticle160814529.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=10967&contextPath=7041-10967&pubId=15&cat=&meta=read-story&objId=160814529&type=article&title=Get+workers+ready+for+the+Fourth+Industrial+Revolution&url=http%3A%2F%2Fwww.newsobserver.com%2Fopinion%2Fop-ed%2Farticle160814529.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-e68475dfe3.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7447/cc.js?ns=_cc7447" id="LOTCC_7447"></script>
	<script>_cc7447.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
