<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"RAL",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.newsobserver.com/wps/source/images/newsobserver/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.newsobserver.com/wps/source/images/newsobserver/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.newsobserver.com/wps/source/images/newsobserver/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="newsobserver"/>
    

    
        <meta name="twitter:title" content="Are We Safe? Tell us what keeps you up at night, and we’ll investigate"/>
    

    
        <meta property="og:site_name" content="newsobserver"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Are We Safe? Tell us what keeps you up at night, and we’ll investigate"/>
    

    
        <meta property="og:url" content="https://www.newsobserver.com/news/local/article231178923.html"/>
    

    
        <meta property="og:description" content="Readers invited to share their fears concerns and worries with The News and Observer and The Herald-Sun for a new series called “Are We Safe?”"/>
    

    
        <meta name="twitter:description" content="Readers invited to share their fears concerns and worries with The News and Observer and The Herald-Sun for a new series called “Are We Safe?”"/>
    

    
        <meta property="og:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998031001/3bafa222-28d2-4988-b11c-52d59100a04e/b1d9f7de-4700-4245-a506-905f301029f9/1280x720/match/image.jpg"/>
    

    
        <meta name="twitter:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998031001/3bafa222-28d2-4988-b11c-52d59100a04e/b1d9f7de-4700-4245-a506-905f301029f9/1280x720/match/image.jpg"/>
    

    
        <meta property="fb:app_id" content="571418586252964"/>
    

    

    
        <meta name="title" content="Are We Safe? Tell us what keeps you up at night. | Raleigh News &amp; Observer"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Readers invited to share their fears concerns and worries with The News and Observer and The Herald-Sun for a new series called “Are We Safe?”"/>
    

    
        <meta name="keywords" content="Are We Safe, fears, concerns, worries, North Carolina, security, watchdog, up at night,"/>
    

    
        <meta name="news_keywords" content="Are We Safe, fears, concerns, worries, North Carolina, security, watchdog, up at night,"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="https://www.newsobserver.com/news/local/article231178923.html"/>
    

    
        <meta name="original-source" content="https://www.newsobserver.com/news/local/article231178923.html"/>
    

    
        <meta name="google-site-verification" content="0GF1Ok35O1TQ_B8R4lQYz4N1nBr-YJflnAXsHV8ePEo"/>
    












    <meta property="article:content_tier" content=""/>


<title>Are We Safe? Tell us what keeps you up at night. | Raleigh News &amp; Observer</title>

<link rel="amphtml" href="https://amp.newsobserver.com/news/local/article231178923.html">

<meta name="msapplication-TileImage" content="/wps/build/images/newsobserver/windowsmetro-144.png"/>




        <meta property="fb:pages" content="475137002499244" />
        <meta property="fb:pages" content="169518583507092" />
        <meta property="fb:pages" content="926591164083847" />
        <meta property="fb:pages" content="108093415882124" />
        <meta property="fb:pages" content="138014059634587" />
        <meta property="fb:pages" content="36196530731" />
        <meta property="fb:pages" content="118482428192358" />
        <meta property="fb:pages" content="127854420560774" />
        <meta property="fb:pages" content="638232956258083" />
        <meta property="fb:pages" content="163180213750210" />
        <meta property="fb:pages" content="103624336397657" />
        <meta property="fb:pages" content="268656535059" />
        <meta property="fb:pages" content="216883681816166" />
        <meta property="fb:pages" content="113250579167134" />
        <meta property="fb:pages" content="1850957578483927" />
        <meta property="fb:pages" content="172905272747283" />
        <meta property="fb:pages" content="249314748756453" />
        <meta property="fb:pages" content="1127556547295944" />
        <meta property="fb:pages" content="174699979591676" />
        <meta property="fb:pages" content="1734071833503738" />
        <meta property="fb:pages" content="817178515081824" />
        <meta property="fb:pages" content="286531368345014" />
        <meta property="fb:pages" content="251745884944166" />
        <meta property="fb:pages" content="961356303953721" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/newsobserver/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/newsobserver/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/newsobserver/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/newsobserver/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/newsobserver/favicon.png">




<script>
    window.pageInfo = {['accuweather.apiKey']:'2ce96fe9da724185a27db1e6a3ecf580',['accuweather.dev']:'false',['accuweather.locationKey']:'329823',['accuweather.locationString']:'Raleigh',['accuweather.partnerCode']:'MCCLATCHY',['cs.circ_phone']:'1-800-522-4205',['cs.circ_url']:'http://newsobserver.com/myaccount',['facebook.app.id']:'571418586252964',['findnsave.tracking']:'findnsave',['headerDateDisplay']:'false',['marketInfo.CarsAFF']:'triangle',['marketInfo.JobsQSCTY']:'raleigh',['marketInfo.JobsQSSTS']:'NC,US',['marketInfo.JobsSEO']:'The news &amp; Observer and NewsObserver.com are proud to serve the people of Raleigh and the Research Triangle in North Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',['marketInfo.JobsSiteID']:'mc_no012',['marketInfo.Jobslr']:'CBMC_NO',['marketInfo.LiveConnectTag']:'a-01ec',['marketInfo.addcities']:'Durham, Chapel Hill, Cary',['marketInfo.adretargeting.kill_list']:'[&quot;simpli.fi&quot;]',['marketInfo.allow_ads']:'true',['marketInfo.allow_nativo']:'true',['marketInfo.careerbuilder.dmc_code']:'ral',['marketInfo.careerbuilder.dmc_id']:'1035',['marketInfo.careerbuilder.lr']:'CBMC_NO',['marketInfo.careerbuilder.mxjobsrchcriteria_rawwords']:'outside+sales',['marketInfo.careerbuilder.s_freshness']:'30',['marketInfo.careerbuilder.s_rawwords']:'CustomField3:RALEIGHTJ',['marketInfo.clipped_taxonomy']:'News/Local',['marketInfo.code']:'RAL',['marketInfo.county']:'Wake County',['marketInfo.domain']:'newsobserver',['marketInfo.followLinks']:'false',['marketInfo.kill_dealsaver']:'true',['marketInfo.location']:'Raleigh',['marketInfo.logoAltText']:'The News and Observer',['marketInfo.market_identifier']:'RAL.site_newsobserver',['marketInfo.name']:'Raleigh News &amp; Observer',['marketInfo.networkid']:'7675',['marketInfo.phone']:'919-829-4500',['marketInfo.product']:'site',['marketInfo.region']:'The Triangle',['marketInfo.siteId']:'156',['marketInfo.sourcelevel']:'local',['marketInfo.state']:'North Carolina',['marketInfo.state_abbreviation']:'NC',['marketInfo.staticDirectory']:'newsobserver',['marketInfo.taxonomy']:'News/Local///',['marketInfo.webmaster_email']:'efrederick@newsobserver.com',['marketInfo.zipcode']:'27602',['nativo.story.placements']:'840669,775563,844352',['nativo.video.placements']:'869322,869321',['pressPlus.zone']:'SX0aQdtL2wmlZCw6feEJwJ',['publication.domain']:'NewsObserver.com',['publication.mediadomain']:'media2.newsobserver.com',['wufoo.formID']:'',['marketInfo.pagelevel']:'story',}
    Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'> </script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:231178923";
    mistats.pagename="Story:231178923|Are We Safe? Tell us what keeps you up at night, and we’ll investigate";
    mistats.taxonomy="News|Local|||";
    mistats.channel="Local";
    mistats.contentsource="Raleigh|";
    mistats.pubdate="2019/06/07";
    mistats.moddate="2019/06/07 H20";
    mistats.keywords="Are We Safe fears concerns worries North Carolina security watchdog up at night";
</script>


    

<script src="//media2.newsobserver.com/misites/nao/newsobserver.js"></script>
    <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script><script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=3b0d630',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","Local"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/css/main2018-9e16dc84dc.css" rel="stylesheet" type="text/css"/>




<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-7617433c19.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'329823',
'accuweather.locationString':'Raleigh',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-522-4205',
'cs.circ_url':'http://newsobserver.com/myaccount',
'facebook.app.id':'571418586252964',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'triangle',
'marketInfo.JobsQSCTY':'raleigh',
'marketInfo.JobsQSSTS':'NC,US',
'marketInfo.JobsSEO':'The news &amp; Observer and NewsObserver.com are proud to serve the people of Raleigh and the Research Triangle in North Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'mc_no012',
'marketInfo.Jobslr':'CBMC_NO',
'marketInfo.LiveConnectTag':'a-01ec',
'marketInfo.addcities':'Durham, Chapel Hill, Cary',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'ral',
'marketInfo.careerbuilder.dmc_id':'1035',
'marketInfo.careerbuilder.lr':'CBMC_NO',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:RALEIGHTJ',
'marketInfo.clipped_taxonomy':'News/Local',
'marketInfo.code':'RAL',
'marketInfo.county':'Wake County',
'marketInfo.domain':'newsobserver',
'marketInfo.followLinks':'false',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Raleigh',
'marketInfo.logoAltText':'The News and Observer',
'marketInfo.market_identifier':'RAL.site_newsobserver',
'marketInfo.name':'Raleigh News &amp; Observer',
'marketInfo.networkid':'7675',
'marketInfo.phone':'919-829-4500',
'marketInfo.product':'site',
'marketInfo.region':'The Triangle',
'marketInfo.siteId':'156',
'marketInfo.sourcelevel':'local',
'marketInfo.state':'North Carolina',
'marketInfo.state_abbreviation':'NC',
'marketInfo.staticDirectory':'newsobserver',
'marketInfo.taxonomy':'News/Local///',
'marketInfo.webmaster_email':'efrederick@newsobserver.com',
'marketInfo.zipcode':'27602',
'nativo.story.placements':'840669,775563,844352',
'nativo.video.placements':'869322,869321',
'pressPlus.zone':'SX0aQdtL2wmlZCw6feEJwJ',
'publication.domain':'NewsObserver.com',
'publication.mediadomain':'media2.newsobserver.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_nc-ky-pa/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>






    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.newsobserver.com/news/local/article231178923.html"
  },

  
  "headline": "Are We Safe? Tell us what keeps you up at night, and we’ll investigate",
  "image": "https://www.newsobserver.com/latest-news/k74m9u/picture229147544/alternates/FREE_1140/arewesafe.png",
  "datePublished": "2019-06-07T07:40-04:00",
  "dateModified": "2019-06-07T08:00-04:00",
  "url": "//www.newsobserver.com/news/local/article231178923.html",
  "thumbnailUrl": "//www.newsobserver.com/latest-news/k74m9u/picture229147544/alternates/FREE_1140/arewesafe.png",
  "articleSection": "Local",
  "creator": ["Raleigh" ],
  "keywords": ["Are We Safe","fears","concerns","worries","North Carolina","security","watchdog","up at night",""],
  
    
  
  "publisher": {
     "name": "Raleigh News &amp; Observer",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.newsobserver.com/wps/build/images/newsobserver/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "newsobserver",
    "productID": "newsobserver.com:AllRAL-5014"
  },
  
  "description": "Readers invited to share their fears concerns and worries with The News and Observer and The Herald-Sun for a new series called “Are We Safe?”",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "231178923"}'>




    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"84535",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.28.36.63",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"6e56c7f",region:"33944",protocol:"",blver:14,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"6e56c7f",ai:"425959",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

    

    

    

    

    <body class="story wps-body-main  paywalled saratoga">
        
    




        




    
    



 

<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

<div class="hidden">
                <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 articleId="231178923"></div>
            </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="https://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/" class="mh-hide-sm" role="menuitem" aria-label="eEdition">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem" aria-label="Weather">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Raleigh News &amp; Observer" tabindex="0">
    <button type="button" class="searchbox" aria-label="Search" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        
        
        
        
        
        

        <div class="middle-wrapper">
             <a href="/" class="middle" aria-label="Raleigh News &amp; Observer">
                
                    <img src="/wps/build/images/newsobserver/logo.svg" alt="Raleigh News &amp; Observer Logo" class="logo short">
                
                <h1 class="title-meta">Are We Safe? Tell us what keeps you up at night, and we’ll investigate | Raleigh News &amp; Observer</h1>
            </a>
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-label="User Menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.newsobserver.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.newsobserver.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.newsobserver.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.newsobserver.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.newsobserver.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>





<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Raleigh News &amp; Observer" tabindex="0">
    <button type="button" class="searchbox" aria-label="Search" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="https://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-1" >
    <button tabindex="-1" id="menubtn-1">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-1" role="menu" aria-labelledby="menubtn-1">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                        Customer Service
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://support.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0">
                        Support
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                        Contact Us
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0">
                        About Us
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/customer-service/faq/#navlink=subnav" role="menuitem" tabindex="0">
                        FAQ
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/customer-service/sponsorships/#navlink=subnav" role="menuitem" tabindex="0">
                        Sponsorships
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Stay connected</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.newsobserver.com/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                        Mobile &amp; Apps
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.facebook.com/newsandobserver/#navlink=subnav" role="menuitem" tabindex="0">
                        Facebook
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://plus.google.com/+newsandobserver/videos/#navlink=subnav" role="menuitem" tabindex="0">
                        Google+
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://instagram.com/newsobserver/#navlink=subnav" role="menuitem" tabindex="0">
                        Instagram
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://twitter.com/newsobserver/#navlink=subnav" role="menuitem" tabindex="0">
                        Twitter
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.newsobserver.com/customer-service/social-media/#navlink=subnav" role="menuitem" tabindex="0">
                        Social Media Directory
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://photostore.newsobserver.com/mycapture/index.asp#navlink=subnav" role="menuitem" tabindex="0">
                        Buy Photos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0">
                        Databases
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://newsobserver.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Archives
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://t.news.newsobserver.com/webApp/mccSignupPage?siteName=newsobserver#navlink=subnav" role="menuitem" tabindex="0">
                        Newsletters
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-2" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-3" >
    <button tabindex="-1" id="menubtn-3">News</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-3" role="menu" aria-labelledby="menubtn-3">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/news-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Blogs
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/news-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Columnists
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0">
                        Crime
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0">
                        Education
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/business/health-care/#navlink=subnav" role="menuitem" tabindex="0">
                        Health
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                        Local
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/state/north-carolina/#navlink=subnav" role="menuitem" tabindex="0">
                        North Carolina
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0">
                        Nation/World
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0">
                        Science
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/education/thumbs-up/#navlink=subnav" role="menuitem" tabindex="0">
                        Thumbs Up
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/traffic/#navlink=subnav" role="menuitem" tabindex="0">
                        Traffic
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0">
                        Weather
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0">
                        Weird News
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/#navlink=subnav" role="menuitem" tabindex="0">
                        All News
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Counties</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/counties/durham-county/#navlink=subnav" role="menuitem" tabindex="0">
                        Durham County
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/counties/johnston-county/#navlink=subnav" role="menuitem" tabindex="0">
                        Johnston County
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/counties/orange-county/#navlink=subnav" role="menuitem" tabindex="0">
                        Orange County
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/local/counties/wake-county/#navlink=subnav" role="menuitem" tabindex="0">
                        Wake County
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-4" >
    <button tabindex="-1" id="menubtn-4">Sports</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-4" role="menu" aria-labelledby="menubtn-4">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/#navlink=subnav" role="menuitem" tabindex="0">
                        All Sports
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0">
                        Baseball
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/nhl/carolina-hurricanes/#navlink=subnav" role="menuitem" tabindex="0">
                        Canes
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0">
                        College
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/spt-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Columns &amp; Blogs
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0">
                        High Schools
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0">
                        NASCAR &amp; Auto Racing
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/nba/#navlink=subnav" role="menuitem" tabindex="0">
                        NBA
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0">
                        NFL
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/nhl/#navlink=subnav" role="menuitem" tabindex="0">
                        NHL
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/olympics/#navlink=subnav" role="menuitem" tabindex="0">
                        Olympics
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0">
                        Outdoors
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/nfl/carolina-panthers/#navlink=subnav" role="menuitem" tabindex="0">
                        Panthers
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/soccer/#navlink=subnav" role="menuitem" tabindex="0">
                        Soccer
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Schools</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/college/acc/duke/#navlink=subnav" role="menuitem" tabindex="0">
                        Duke
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/college/aac/east-carolina-university/#navlink=subnav" role="menuitem" tabindex="0">
                        East Carolina
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/college/acc/nc-state/#navlink=subnav" role="menuitem" tabindex="0">
                        NC State
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/sports/college/acc/unc/#navlink=subnav" role="menuitem" tabindex="0">
                        North Carolina
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5" >
    <button tabindex="-1" id="menubtn-5">Politics</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                        All Politics
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0">
                        The North Carolina Influencer Series
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/politics-government/state-politics/#navlink=subnav" role="menuitem" tabindex="0">
                        State Politics
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/politics-government/politics-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Blogs
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/politics-government/politics-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Columnists
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.politifact.com/#navlink=subnav" role="menuitem" tabindex="0">
                        PolitiFact
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.politifact.com/north-carolina/#navlink=subnav" role="menuitem" tabindex="0">
                        PolitiFact NC
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/politics-government/politics-columns-blogs/rob-christensen/#navlink=subnav" role="menuitem" tabindex="0">
                        Rob Christensen
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/politics-government/politics-columns-blogs/under-the-dome/#navlink=subnav" role="menuitem" tabindex="0">
                        Under the Dome
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">Business</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/business/#navlink=subnav" role="menuitem" tabindex="0">
                        All Business
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/business/biz-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Blogs
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/business/biz-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Columnists
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/business/health-care/#navlink=subnav" role="menuitem" tabindex="0">
                        Health Care
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/business/personal-finance/#navlink=subnav" role="menuitem" tabindex="0">
                        Personal Finance
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/business/real-estate-news/#navlink=subnav" role="menuitem" tabindex="0">
                        Real Estate
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/business/small-business/#navlink=subnav" role="menuitem" tabindex="0">
                        Shop Talk
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://markets.financialcontent.com/mi.newsob/markets/#navlink=subnav" role="menuitem" tabindex="0">
                        Stocks Center
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0">
                        Technology
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7" >
    <button tabindex="-1" id="menubtn-7">Living</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/#navlink=subnav" role="menuitem" tabindex="0">
                        All Living
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav" role="menuitem" tabindex="0">
                        Video Now
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/travel/best-kept-secrets/#navlink=subnav" role="menuitem" tabindex="0">
                        Best-Kept Secrets
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/liv-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Blogs
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/customer-service/announcements-celebrations/#navlink=subnav" role="menuitem" tabindex="0">
                        Celebrations
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0">
                        Comics
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://kidstownnc.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Family
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/fashion/#navlink=subnav" role="menuitem" tabindex="0">
                        Fashion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/health-fitness/#navlink=subnav" role="menuitem" tabindex="0">
                        Fitness
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0">
                        Food
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://games.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Games and Puzzles
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0">
                        Home and Garden
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0">
                        Horoscopes
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/food-drink/mouthful-blog/#navlink=subnav" role="menuitem" tabindex="0">
                        Mouthful
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/liv-columns-blogs/past-times/#navlink=subnav" role="menuitem" tabindex="0">
                        Past Times
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/pets/#navlink=subnav" role="menuitem" tabindex="0">
                        Pets
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/religion/#navlink=subnav" role="menuitem" tabindex="0">
                        Religion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/living/travel/#navlink=subnav" role="menuitem" tabindex="0">
                        Travel
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8" >
    <button tabindex="-1" id="menubtn-8">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/ent-columns-blogs/video-now-blog/#navlink=subnav" role="menuitem" tabindex="0">
                        Video Now
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0">
                        Arts News
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://artsnownc.com/#navlink=subnav" role="menuitem" tabindex="0">
                        ArtsNow
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0">
                        Books
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/rewards/#navlink=subnav" role="menuitem" tabindex="0">
                        Contests
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0">
                        Dining
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0">
                        Entertainment
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://games.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Games
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                        Movies
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                        Music
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.triangletoday.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Nightlife
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0">
                        Television
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/music-news-reviews/on-the-beat-blog/#navlink=subnav" role="menuitem" tabindex="0">
                        On the Beat
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/entertainment/tv/warm-tv-blog/#navlink=subnav" role="menuitem" tabindex="0">
                        Happiness is a Warm TV
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9" >
    <button tabindex="-1" id="menubtn-9">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                        All Opinion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Columnists
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/opinion/editorial-cartoons/dwane-powell/#navlink=subnav" role="menuitem" tabindex="0">
                        Dwane Powell
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0">
                        Editorials
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0">
                        Influencers Opinion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0">
                        Letters
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/opinion/opn-columns-blogs/opinion-shop/#navlink=subnav" role="menuitem" tabindex="0">
                        Opinion Shop Blog
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0">
                        Other Views
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0">
                        Submit a Letter
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-10" >
    
        <a href="https://www.newsobserver.com/obits/#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-11" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-12" >
    <button tabindex="-1" id="menubtn-12">Advertise</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-12" role="menu" aria-labelledby="menubtn-12">
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.nandomediacompany.com#navlink=subnav" role="menuitem" tabindex="0">
                        Advertise with us
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/advertise/place-an-ad/#navlink=subnav" role="menuitem" tabindex="0">
                        Place Ad
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://triangle.adperfect.com/?catid=198#navlink=subnav" role="menuitem" tabindex="0">
                        Apartments
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://triangle.adperfect.com/?catid=201#navlink=subnav" role="menuitem" tabindex="0">
                        Cars
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://triangle.adperfect.com/?catid=197#navlink=subnav" role="menuitem" tabindex="0">
                        Homes
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://triangle.adperfect.com/?catid=191#navlink=subnav" role="menuitem" tabindex="0">
                        Jobs
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.newsobserver.com/advertise/classifieds/article18589503.html#navlink=subnav" role="menuitem" tabindex="0">
                        Legals
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://placead2.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0">
                        Obits/In Memoriams
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://placead2.newsobserver.com#navlink=subnav" role="menuitem" tabindex="0">
                        Weddings
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-13" >
    <button tabindex="-1" id="menubtn-13">Shopping</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-13" role="menu" aria-labelledby="menubtn-13">
            <li class="subnav-item" role="none">
                
                
                    <a href="http://specialsections.newsobserver.com/SS/Tiles.aspx#navlink=subnav" role="menuitem" tabindex="0">
                        Special Sections
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/advertise/circulars/#navlink=subnav" role="menuitem" tabindex="0">
                        Today&#39;s Circulars
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.newsobserver.com/customer-service/subscription/zone-subscriber-rewards/#navlink=subnav" role="menuitem" tabindex="0">
                        Rewards
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://photostore.newsobserver.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Photo Store
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14" >
    
        <a href="http://www.newsobserver.com/classified-ads#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15" >
    
        <a href="https://jobs.newsobserver.com/#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16" >
    
        <a href="http://www.startmoonlighting.com/mni/The-News-and-Observer/?utm_source=The-News-and-Observer&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-17" >
    
        <a href="https://www.newsobserver.com/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-18" >
    
        <a href="https://www.newsobserver.com/homes/#navlink=subnav" tabindex="0" role="menuitem">Homes</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-19" >
    
        <a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=subnav" tabindex="0" role="menuitem">Legals</a>
    </li>
</ul>
</nav>



        
    
        





































  





    






    


    


    






    








    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="231178923"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="231178923"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.newsobserver.com/news/local/">
      Local
    </a>
  </h2>




                    

                     
  
 
 
 


  <h3 class="h1">
    
      Are We Safe? Tell us what keeps you up at night, and we’ll investigate
    
  </h3>
  
   

  





                </header>

            

            
                
                
                    
                    






    




    



    <div class="lead-item video">
        
            
                <div class="mi-sticky-player">
                    <div class="container">
                        <div class="mi-sticky-player-info">
                            <h4>Are we safe? Help us find out in our new year-long project</h4>
                            <div class="mi-sticky-player-description">
                                <figcaption>
                                    
    
        News &amp; Observer and Herald-Sun reporters will launch a project called Are We Safe? It will look at worries, risk, safety of North Carolina residents and holding leaders and laws accountable for keeping our communities safe.
    
    


                                    <span class="byline video-attributions-6025307066001">
                                        By <span class="bylines"></span>
                                    </span>
                                </figcaption>
                            </div>
                        </div>
                        <div class="mi-sticky-player-next-wrap">
                            <span class="iris-slate-text">Up Next</span>
                            <div class="mi-sticky-player-next"></div>
                        </div>
                        <button type="button" class="close mi-dismiss-sticky-player" aria-label="Close" tabindex="-1">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                </div>
            
            
                <div class="video">
                    

    
    
<div id="video-detail-229145779-1559952125403" class="media-wrap ">
    <div id="playerWrap-229145779-1559952125403" class="video-media vjs-wrapper">    
        <video id="player-229145779-1559952125403"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0"
               data-url="https://www.newsobserver.com/news/local/article229145779.html"
               data-title="Are we safe? Help us find out in our new year-long project"
               data-video-id="6025307066001"
               data-account="5615998031001"
               data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
               data-publication="newsobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle229145779.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Are%20we%20safe%3F%20Help%20us%20find%20out%20in%20our%20new%20year-long%20project&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=6025307066001&amp;cust_params=sect%3DLocal%26vpa%3D1%26vpmute%3D1"
               data-asset-type="video"
               data-video-auto-play="true"
               data-video-type="lead-asset"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

                </div>
            
        

        
            
                
                    
                        
                            <figcaption>
                                
    
        News &amp; Observer and Herald-Sun reporters will launch a project called Are We Safe? It will look at worries, risk, safety of North Carolina residents and holding leaders and laws accountable for keeping our communities safe.
    
    


                                <span class="byline video-attributions-6025307066001">
                                    By <span class="bylines"></span>
                                </span>
                            </figcaption>
                        
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            

            
            
            
            
                
                    <p>Throughout this year, journalists at <a href="https://www.newsobserver.com/" target="_blank">The News &amp; Observer</a> and <a href="https://www.heraldsun.com/" target="_blank">The Herald-Sun</a> will examine the concept of safety and security in the Triangle and throughout North Carolina by looking beyond the traditional lens of crime. We’re inviting you to be part of this project called <a href="https://www.newsobserver.com/news/local/article228807269.html" target="_self">“Are We Safe?”</a></p>

                    

                    
                    
                
                    <p>What keeps you up at night? We’re listening, and we’ll use your comments and input to report on real risks, hold leaders and politicians accountable — and explore how we can become our own best watchdogs.</p>

                    

                    
                    
                
                    <p>Here’s a collection of our stories to date. Please use the form at the bottom of the page to tell us what you’d like us to investigate.</p>

                    

                    
                    
                
                    <p> </p>

                    
                        













    

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h3 class="h1">Unlimited Digital Access: Only $0.99 For Your First Month</h3>
        <p class="summary">Get full access to The News &amp; Observer content across all your devices.</p>
        <a class="button impact" href="https://account.newsobserver.com/subscribe/create?param=fHpHCUo=&amp;offer=NmEfaxcUb3lSCUJAfRJFATg1HnchbCA7e3BDG15QPgoUG0hQeHNDAEJDb29STx0HLisVS1BIbxExdUtLfA4%2FGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2">SAVE NOW</a>
    </div>






<script type="application/javascript">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</script>




                    

                    
                    
                
                    <div class="related-stories package story-module"><h5>Read Next</h5> <div class="grid"> <article class="package"> <h6><a class="kicker" href="/news/local" title="local" alt="local">local</a></h6> <h3><a href="//www.newsobserver.com/news/local/article230625374.html#storylink=readmore_inline" title="How safe are our streets for pedestrians in car-centric North Carolina?" alt="How safe are our streets for pedestrians in car-centric North Carolina?">How safe are our streets for pedestrians in car-centric North Carolina?</a></h3><time datetime="1559845263">June 06, 2019 2:21 PM</time></article></div><hr></div>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="231178923"></div>

                        
                    
                
                    <p></p>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <div class="related-stories package story-module"><h5>Read Next</h5> <div class="grid"> <article class="package"> <h6><a class="kicker" href="/latest-news" title="latest-news" alt="latest-news">latest-news</a></h6> <h3><a href="//www.newsobserver.com/latest-news/article230609409.html#storylink=readmore_inline" title="News and Observer reporters awarded international grant for ‘Are We Safe?’ project" alt="News and Observer reporters awarded international grant for ‘Are We Safe?’ project">News and Observer reporters awarded international grant for ‘Are We Safe?’ project</a></h3><time datetime="1558374124">May 20, 2019 1:42 PM</time></article></div><hr></div>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="231178923"></div>

                        
                    
                
                    <div class="related-stories package story-module"><h5>Read Next</h5> <div class="grid"> <article class="package"> <h6><a class="kicker" href="/news/local" title="local" alt="local">local</a></h6> <h3><a href="//www.newsobserver.com/news/local/article228807269.html#storylink=readmore_inline" title="Are we safe? New project examines North Carolina’s fears and concerns" alt="Are we safe? New project examines North Carolina’s fears and concerns">Are we safe? New project examines North Carolina’s fears and concerns</a></h3><time datetime="1555067648">April 12, 2019 7:14 AM</time></article></div><hr></div>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <div class="related-stories package story-module"><h5>Read Next</h5> <div class="grid"> <article class="package"> <h6><a class="kicker" href="/news/local" title="local" alt="local">local</a></h6> <h3><a href="//www.newsobserver.com/news/local/article229119789.html#storylink=readmore_inline" title="Tell us what keeps you up at night, and we’ll investigate the concerns that matter to you" alt="Tell us what keeps you up at night, and we’ll investigate the concerns that matter to you">Tell us what keeps you up at night, and we’ll investigate the concerns that matter to you</a></h3><time datetime="1555016250">April 11, 2019 4:57 PM</time></article></div><hr></div>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="231178923"></div>

                        
                    
                
                    <p></p>

                    

                    
                    
                
                    <div class="related-stories package story-module"><h5>Read Next</h5> <div class="grid"> <article class="package"> <h6><a class="kicker" href="/news/local" title="local" alt="local">local</a></h6> <h3><a href="//www.newsobserver.com/news/local/article228807274.html#storylink=readmore_inline" title="Tornadoes, ticks and terrorism: What makes North Carolinians feel unsafe?" alt="Tornadoes, ticks and terrorism: What makes North Carolinians feel unsafe?">Tornadoes, ticks and terrorism: What makes North Carolinians feel unsafe?</a></h3><time datetime="1555067740">April 12, 2019 7:15 AM</time></article></div><hr></div>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
                    <div class="embed-infographic"><p data-hkn-embed-id="3103">_</p><script async="" data-hkn-plchldr="" src="https://modules.wearehearken.com/news-observer/embed/3103.js">_</script></div>

                    

                    
                    
                
                    <p></p>

                    

                    
                    
                
            

            

            <div class="hidden">
                <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="231178923"></div>
            </div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            

            

            



            





            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
                
            

            
            
                

            

            
            
            
            

            
                

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h5 class=''>FROM OUR ADVERTISING PARTNERS</h5>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53321"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53321", undefined , undefined ); </script>

    

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h5>
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h5>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="https://www.newsobserver.com/news/local/article231178923.html" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="231178923"></div>
<div class="element-spacing-medium video-right-rail-organism">
    <div id="video-widget" class="headline-list">
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




        <div class="teaser">
            <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                
                    




<article class="card">
    

    
    
<div id="video-detail-231313883-1559952125411" class="media-wrap ">
    <div id="playerWrap-231313883-1559952125411" class="video-media vjs-wrapper">    
        <video id="player-231313883-1559952125411"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.newsobserver.com/news/local/article231313883.html"
               data-title="State leaders speak out on National Gun Violence Awareness Day"
               data-video-id="6045827224001"
               data-account="5615998031001"
               data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
               data-publication="newsobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle231313883.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=State%20leaders%20speak%20out%20on%20National%20Gun%20Violence%20Awareness%20Day&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=6045827224001&amp;cust_params=sect%3DLocal%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="//www.newsobserver.com/news/local/article231313883.html">State leaders speak out on National Gun Violence Awareness Day</a></h3>
    </div>
</article>

<article class="card">
    

    
    
<div id="video-detail-231313923-1559952125412" class="media-wrap ">
    <div id="playerWrap-231313923-1559952125412" class="video-media vjs-wrapper">    
        <video id="player-231313923-1559952125412"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 2"
               data-url="https://www.newsobserver.com/news/local/article231313923.html"
               data-title="Body found at Lake Johnson in Raleigh"
               data-video-id="6045821765001"
               data-account="5615998031001"
               data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
               data-publication="newsobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle231313923.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FRAL.site_newsobserver%2FNews%2FLocal&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Body%20found%20at%20Lake%20Johnson%20in%20Raleigh&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475984&amp;vid=6045821765001&amp;cust_params=sect%3DLocal%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="2">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="//www.newsobserver.com/news/local/article231313923.html">Body found at Lake Johnson in Raleigh</a></h3>
    </div>
</article>



                
            </div>
            <div class="clearfix footer element_spacing_large">
                
                
                
	<a href="/video" class="more-link">
		View More Video  
	</a>

            </div>
        </div>
    </div>
</div>



    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            
    
                                
                                
                                
                                






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/politics-government/article231254283.html#storylink=trendingstories">
        Rev. Barber convicted of trespassing at General Assembly during 2017 protest
      </a>
    
  </h3>
  
   

  
    <time datetime="1559841228">
      June 06, 2019 01:13 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/living/article231262558.html#storylink=trendingstories">
        As development comes to Seaboard Station, one of its oldest restaurants will close
      </a>
    
  </h3>
  
   

  
    <time datetime="1559864197">
      June 06, 2019 07:36 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/local/article231236353.html#storylink=trendingstories">
        An explosion devastated Garner a decade ago. Now Amazon is coming, and so are new families.
      </a>
    
  </h3>
  
   

  
    <time datetime="1559836202">
      June 06, 2019 11:50 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/business/article231297813.html#storylink=trendingstories">
        IBM to lay off more than 1,000 employees, report says
      </a>
    
  </h3>
  
   

  
    <time datetime="1559914919">
      June 07, 2019 09:41 AM
    </time>
  



  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>

                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/local/article230977993.html#storylink=trendingstories">
        Raleigh police say man, 24, found dead near park is a homicide case
      </a>
    
  </h3>
  
   

  
    <time datetime="1559827266">
      June 06, 2019 09:21 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>


<div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="231178923"></div>



<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="231178923"></div>
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="231178923"></div>
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="231178923"></div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="//www.newsobserver.com/news/local/article231252873.html#storylink=readnext" class="image-link-macro" title="Sheriff, police chief say ‘enough’ to gun violence in Durham and the nation">
                
                <img src="//www.newsobserver.com/latest-news/x2pwqm/picture231314508/alternates/LANDSCAPE_1140/keyframe.jpg" alt="Sheriff, police chief say ‘enough’ to gun violence in Durham and the nation">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.newsobserver.com/news/local/">
      Local
    </a>
  </h2>




           
  
 
 
 


  <h3 class="h1">
    
      <a href="//www.newsobserver.com/news/local/article231252873.html#storylink=readnext">
        Sheriff, police chief say ‘enough’ to gun violence in Durham and the nation
      </a>
    
  </h3>
  
   

  






          
            
            
            




    









<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:jmelinek@newsobserver.com"> By Jacquelyn Melinek</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                

    <time id="publish_date">June 07, 2019 06:44 PM<span></span></time>
    <time id="update_date"></time>

  

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=Sheriff%2C+police+chief+say+%E2%80%98enough%E2%80%99+to+gun+violence+in+Durham+and+the+nation&amp;url=https://www.newsobserver.com/news/local/article231252873.html" onclick="mi.articleShareTools.popupFunction(this.href, 5640);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsobserver.com/news/local/article231252873.html" onclick="mi.articleShareTools.popupFunction(this.href, 5639);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Sheriff%2C%20police%20chief%20say%20%E2%80%98enough%E2%80%99%20to%20gun%20violence%20in%20Durham%20and%20the%20nation&body=https://www.newsobserver.com/news/local/article231252873.html" onclick="nextbee.credit_share_articles(5342);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newsobserver.com/news/local/article231252873.html&title=Sheriff, police chief say ‘enough’ to gun violence in Durham and the nation">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsobserver.com/news/local/article231252873.html&description=Sheriff, police chief say ‘enough’ to gun violence in Durham and the nation&media=https://www.newsobserver.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.newsobserver.com/news/local/article231252873.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">Friday marked the fifth National Gun Violence Awareness Day. According to the Durham Police Department’s Crime Analysis Unit, there were 729 shooting incidents in 2017, 619 in 2018 and 275 through May of 2019.</p>
        

        
            
            
	<a href="//www.newsobserver.com/news/local/article231252873.html" class="more-link">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>



    <section id="subscription-cta-container">
        
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h3 class="title h1">Unlimited Digital Access: Only $0.99 For Your First Month</h3>
            <h3>#ReadLocal</h3>
        </div>
        <div class="package">
            <p class="summary">Get full access to The News &amp; Observer content across all your devices.</p>
            <a href="https://account.newsobserver.com/subscribe/create?param=fHpHCUo=&amp;offer=NmEfaxcUb3lSCUJAfRJFATg1HnchbCA7e3BDG15QPgoUG0hQeHNDAEJDb29STx0HLisVS1BIbxExdUtLfA4%2FGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2" class="button impact">SAVE NOW</a>
        </div>
    </div>

    </section>


<section>
    
    
    
        
        
    
    
    
    <h5>MORE LOCAL</h5>

    <div class="grid">
        





  
    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.newsobserver.com/news/local/article231313298.html#storylink=moresection" class="image-link-macro" title="Police release name of missing young man pulled from Raleigh’s Lake Johnson">
                
                <img src="//www.newsobserver.com/latest-news/ldp9za/picture231314088/alternates/LANDSCAPE_480/drowning.png" alt="Police release name of missing young man pulled from Raleigh’s Lake Johnson">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.newsobserver.com/news/local/">
      Local
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/local/article231313298.html#storylink=moresection">
        Police release name of missing young man pulled from Raleigh’s Lake Johnson
      </a>
    
  </h3>
  
   

  
    <time datetime="1559935984">
      June 07, 2019 03:33 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.newsobserver.com/news/local/article231317093.html#storylink=moresection" class="image-link-macro" title="Ex-UNC employee says she was fired after protesting active-shooter exercise on campus">
                
                <img src="//www.newsobserver.com/latest-news/s5t8ob/picture231326473/alternates/LANDSCAPE_480/amber.jpeg" alt="Ex-UNC employee says she was fired after protesting active-shooter exercise on campus">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.newsobserver.com/news/local/">
      Local
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/local/article231317093.html#storylink=moresection">
        Ex-UNC employee says she was fired after protesting active-shooter exercise on campus
      </a>
    
  </h3>
  
   

  
    <time datetime="1559945853">
      June 07, 2019 06:17 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.newsobserver.com/news/local/article231299543.html#storylink=moresection" class="image-link-macro" title="Dad and toddler die in crash as NC family drove to beach for girl’s birthday, cops say">
                
                <img src="//www.charlotteobserver.com/latest-news/fzla3d/picture231314828/alternates/LANDSCAPE_480/crashphoto1.png" alt="Dad and toddler die in crash as NC family drove to beach for girl’s birthday, cops say">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.newsobserver.com/news/local/">
      Local
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/local/article231299543.html#storylink=moresection">
        Dad and toddler die in crash as NC family drove to beach for girl’s birthday, cops say
      </a>
    
  </h3>
  
   

  
    <time datetime="1559925085">
      June 07, 2019 12:31 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.newsobserver.com/news/local/article231268313.html#storylink=moresection" class="image-link-macro" title="Wake won’t drop controversial math curriculum but will make some changes">
                
                <img src="//www.newsobserver.com/latest-news/5iqp42/picture231268638/alternates/LANDSCAPE_480/IMG_7242.jpg" alt="Wake won’t drop controversial math curriculum but will make some changes">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.newsobserver.com/news/local/">
      Local
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/local/article231268313.html#storylink=moresection">
        Wake won’t drop controversial math curriculum but will make some changes
      </a>
    
  </h3>
  
   

  
    <time datetime="1559940977">
      June 07, 2019 04:56 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.newsobserver.com/news/business/article231297813.html#storylink=moresection" class="image-link-macro" title="IBM to lay off more than 1,000 employees, report says">
                
                <img src="//www.newsobserver.com/news/business/p3sypi/picture231321633/alternates/LANDSCAPE_480/TveVv.So.156.JPG" alt="IBM to lay off more than 1,000 employees, report says">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.newsobserver.com/news/business/">
      Business
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/business/article231297813.html#storylink=moresection">
        IBM to lay off more than 1,000 employees, report says
      </a>
    
  </h3>
  
   

  
    <time datetime="1559914919">
      June 07, 2019 09:41 AM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                
                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="//www.newsobserver.com/news/local/article231311108.html#storylink=moresection" class="image-link-macro" title="District attorney says Durham police officer won’t face charges in fatal shooting">
                
                <img src="//www.newsobserver.com/latest-news/y9qcwc/picture230569224/alternates/LANDSCAPE_480/Hutchinson%20Crop.jpg" alt="District attorney says Durham police officer won’t face charges in fatal shooting">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
    
                                
                                
                                    <div  class="package  ">
                                
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="//www.newsobserver.com/news/local/">
      Local
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="//www.newsobserver.com/news/local/article231311108.html#storylink=moresection">
        District attorney says Durham police officer won’t face charges in fatal shooting
      </a>
    
  </h3>
  
   

  
    <time datetime="1559932695">
      June 07, 2019 02:38 PM
    </time>
  






                                </div>

                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>




    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="231178923"></div>


<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1559952036", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-04:00");
    });
</script>

    

        
    


    

<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div>
                            
                                <div class="more-link-footer">
                                    <div class="app-icon">
                                        
                                            <img src="/wps/build/images/newsobserver/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                                        
                                    </div>
                                    
	<a href="https://itunes.apple.com/us/app/the-raleigh-news-observer/id399175255?mt=8" class="more-link">
		Raleigh News &amp; Observer App 
	</a>

                                </div>
                            
                            
                                <div class="more-link-footer">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
                                    
	<a href="http://t.news.newsobserver.com/webApp/mccSignupPage?siteName=newsobserver" class="more-link">
		View Newsletters  
	</a>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/newsandobserver" class="glyphicon  social-icon glyphicon-facebook-square" aria-label="Facebook link"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/newsobserver" class="glyphicon  social-icon glyphicon-twitter" aria-label="Twitter link"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.youtube.com/user/newsobservertube" class="glyphicon  social-icon glyphicon-youtube" aria-label="Youtube link"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://account.newsobserver.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Customer Service</a></li>
                                        
                                            <li class="list-links-items"><a href="https://digital.olivesoftware.com/Olive/ODN/NewsAndObserver/default.aspx#navlink=mi_footer">eEdition</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Vacation Hold</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=RAL#navlink=mi_footer">Pay Your Bill</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.newsobserver.com/rewards">Rewards</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="http://www.newsobserver.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://www.newsobserver.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://t.news.newsobserver.com/webApp/mccSignupPage?siteName=newsobserver#navlink=mi_footer">Newsletters</a></li>
                                        
                                            <li class="list-links-items"><a href="http://nie.newsobserver.com/#navlink=mi_footer">News in Education</a></li>
                                        
                                            <li class="list-links-items"><a href="http://www.triangletoday.com/#navlink=mi_footer">Triangletoday.com</a></li>
                                        
                                            <li class="list-links-items"><a href="http://www.legalnotice.org/pl/newsobserver/landing1.aspx#navlink=mi_footer">Legal Notices</a></li>
                                        
                                            <li class="list-links-items"><a href="https://newsobserver.newsbank.com/#navlink=mi_footer">Archives</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="http://www.nandomediacompany.com#navlink=mi_footer">Advertise With Us</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.newsobserver.com/customer-service/privacy-policy/#interest_advertising">About Our Ads</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.newsobserver.com/advertise/place-an-ad/#navlink=mi_footer">Place a Classified</a></li>
                                        
                                            <li class="list-links-items"><a href="http://photostore.newsobserver.com/#navlink=mi_footer">N&amp;O Photos</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.newsobserver.com/customer-service/copyright/#navlinks=footer">Copyright</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.newsobserver.com/customer-service/commenting-policy/#navlinks=footer">Commenting Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.newsobserver.com/news/submit-news/#navlink=mi_footer">Report News</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.newsobserver.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.newsobserver.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Use</a>
                    </div>
                </div>
            
        </div>
    </div>
</div>


    <script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
    </script>


  
    
        
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="231178923"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="231178923"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media2.newsobserver.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media2.newsobserver.com/mistats/products/escenic.js"></script>
            <script src="//media2.newsobserver.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=10652&contextPath=7041-10652&pubId=15&cat=&meta=read-story&objId=231178923&type=article&title=Are+We+Safe%3F+Tell+us+what+keeps+you+up+at+night%2C+and+we%E2%80%99ll+investigate&url=%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle231178923.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=10652&contextPath=7041-10652&pubId=15&cat=&meta=read-story&objId=231178923&type=article&title=Are+We+Safe%3F+Tell+us+what+keeps+you+up+at+night%2C+and+we%E2%80%99ll+investigate&url=%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Farticle231178923.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         














  


<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr />
        </div>
        

    </div>

    <div id="backToStory">
        <a class="backLink" href="//www.newsobserver.com/news/local/article231178923.html">
            <span class="back-label overlay-close">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </a>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1559952036", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-04:00");
    });
</script>

    


        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-ee3800db37.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-0cb54b86d10c60262381.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3729",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("5438");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("5336");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7447/cc.js?ns=_cc7447" id="LOTCC_7447"></script>
    <script>_cc7447.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-ba8eb192fecc244901e4.js"></script>
    

        
    
        <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-1b0c194f36b7fd48b090.js"></script>
    

    </body>
</html>
